<!DOCTYPE html>

<html lang="it">

    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
        <meta charset="UTF-8" />
        <meta name="author"       content="iVID.it" />
        <meta name="viewport"     content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

        <title>JUMANJI - Benvenuti nella Jungla - Clip - Lezione di Seduzione | iVID.it - il portale dei trailer</title>

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//codicebusiness.shinystat.com">
        <link rel="dns-prefetch" href="//google-analytics.com">
        <link rel="dns-prefetch" href="//ivid.akamaized.net">
        <link rel="dns-prefetch" href="//photo.ivid.it">
        <link rel="dns-prefetch" href="//plus.google.com">
        <link rel="dns-prefetch" href="//twitter.com">
        <link rel="dns-prefetch" href="//www.cinema.beniculturali.it">
        <link rel="dns-prefetch" href="//www.facebook.com">
        <link rel="dns-prefetch" href="//www.googletagservices.com">
        <link rel="dns-prefetch" href="//www.instagram.com">
        <link rel="dns-prefetch" href="//www.ivid.it">
        <link rel="dns-prefetch" href="//www.pinterest.com">

        <link rel="preconnect"   href="//cdnjs.cloudflare.com" >
        <link rel="preconnect"   href="//codicebusiness.shinystat.com" >
        <link rel="preconnect"   href="//google-analytics.com" >
        <link rel="preconnect"   href="//ivid.akamaized.net" >
        <link rel="preconnect"   href="//photo.ivid.it" >
        <link rel="preconnect"   href="//plus.google.com" >
        <link rel="preconnect"   href="//twitter.com" >
        <link rel="preconnect"   href="//www.cinema.beniculturali.it" >
        <link rel="preconnect"   href="//www.facebook.com" >
        <link rel="preconnect"   href="//www.googletagservices.com">
        <link rel="preconnect"   href="//www.instagram.com" >
        <link rel="preconnect"   href="//www.ivid.it" >
        <link rel="preconnect"   href="//www.pinterest.com" >

        <meta name="date"                content="2017-12-18" />
        <meta name="keyword"             content="trailer,film,JUMANJI - Benvenuti nella Jungla,Jake Kasdan,Dwayne Johnson, Kevin Hart, Jack Black, Nick Jonas, Karen Gillan" />
        <meta name="description"         content="trailer film JUMANJI - Benvenuti nella Jungla: Clip - Lezione di Seduzione, anno: 2018, regia: Jake Kasdan, produzione: Warner Bros. Pictures Italia" />
        <meta name="thumbnail"           content="https://ivid.akamaized.net/media/film/mini/23014.jpg" />
        <meta name="twitter:card"        content="summary" />
        <meta name="twitter:description" content="trailer film JUMANJI - Benvenuti nella Jungla: Clip - Lezione di Seduzione, anno: 2018, regia: Jake Kasdan, produzione: Warner Bros. Pictures Italia" />
        <meta name="twitter:image:src"   content="https://www.ivid.it/movie/locandina/2018/01/01/locandina-film-jumanji-benvenuti-nella-jungla.jpg" />
        <meta name="twitter:title"       content="JUMANJI - Benvenuti nella Jungla - Clip - Lezione di Seduzione" />
        <meta property="og:type"         content="video.other" />
        <meta property="og:description"  content="trailer film JUMANJI - Benvenuti nella Jungla: Clip - Lezione di Seduzione, anno: 2018, regia: Jake Kasdan, produzione: Warner Bros. Pictures Italia" />
        <meta property="og:title"        content="JUMANJI - Benvenuti nella Jungla - Clip - Lezione di Seduzione" />
        <meta property="og:image"        content="https://www.ivid.it/movie/locandina/2018/01/01/locandina-film-jumanji-benvenuti-nella-jungla.jpg" />
        <meta property="og:image:height" content="438" />
        <meta property="og:image:width"  content="300" />
        <meta property="og:video"        content="https://ivid.akamaized.net/movie/download/ipod/23014.mp4" />
        <meta property="og:url"          content="https://www.ivid.it/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html" />
        <meta property="og:site_name"    content="iVID.it" />
        <meta property="fb:app_id"       content="380135835706336" />
        <meta name="twitter:site"        content="ividtrailer" />
        <meta name="twitter:domain"      content="iVID.it" />

        <link rel="stylesheet"    href="//www.ivid.it/2.0/s/scheda.css"   media="screen and (min-width: 320px) and (max-width: 12470px)" />
        <link rel="stylesheet"    href="//www.ivid.it/2.0/s/ricerca.css"  media="screen"   />
        <link rel="canonical"     href="//www.ivid.it/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html" />
        <link rel="shortcut icon" href="//www.ivid.it/2.0/i/favicon.ico"  media="screen"   />
        <script src="//www.ivid.it/2.0/j/stdlib-min.js"    ></script>
        <script src="//www.ivid.it/2.0/j/scheda-min.js"    ></script>
        <script src="//www.ivid.it/2.0/j/ricerca-min.js"   ></script>
        <script src="https://www.ivid.it/js/jwplayer/jwplayer.js"></script>
        <script>jwplayer.key="r/H9v9b8rfnTbOLSjYwltWz6xvPPF/NqEBj1XQ==";</script>
        <link  href="//www.ivid.it/2.0/s/jquery-ui.min.css" rel="stylesheet"    media="screen" />
        <script src="//www.ivid.it/2.0/j/jquery-1.10.2.min.js" ></script>
        <script src="//www.ivid.it/2.0/j/jquery-ui.min.js"     ></script>

        <!-- GOOGLE DOUBLECLICK BANNER INIZIO-->
        <script >
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            var urlocation = document.location.href;
            var pos = urlocation.indexOf('^');
            var urlkey = urlocation.substr(pos+1,urlocation.length)

            googletag.cmd.push(function() {
                googletag.defineSlot('/37899169/640x90', [728, 90], 'div-gpt-ad-1508520059435-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
            });

        </script>
        <!-- GOOGLE DOUBLECLICK BANNER FINE-->

        <!-- GOOGLE BANNER PAGINA -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script >
              (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-0825641502644287",
                enable_page_level_ads: true
              });
            </script>
        <!-- GOOGLE BANNER PAGINA FINE -->


    </head>
    <body class="scheda film v-20" >

        <!-- API FACEBOOK INIZIO  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=380135835706336";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- API FACEBOOK FINE  -->

        <header>
            <div id="fondo-bianco"></div>
            <a id="logo" href="//www.ivid.it"><img src="//www.ivid.it/2.0/i/ivid-logo-80.png" alt="Logo iVID" title="HOME"></a>
            <div id="fondo-blu" class="anni-90">
                            <div id="ricerca" class="top">
                    <form id="cerca" action="/cerca-film" method="GET" >
                        <input id="btt-cerca"    type="image"  name="cerca"   src="/2.0/i/btt-cerca.png"   alt="cerca">
                        <div class="cs-autocomplete container">
                            <input id="chiave"   type="text"   name="chiave"  autocomplete="off" placeholder="cerca un trailer.."/>
                            <ul id="valori-chiave"></ul>
                        </div>
                        <input id="id"           type="hidden" name="sm"                     >
                        <input id="datiricerca"  type="hidden" name="datiricerca"  value="1" >
                        <input id="titoloscheda" type="hidden" name="titoloscheda" value=""  >
                    </form>
                </div>

                <script>

                    // gestisce l'input o la cancellazione sul campo
                    document.getElementById("chiave").addEventListener("input", function() {
                        var chiave = this.value;
                        if(wait == 1) return;
                        if(chiave.length >= 3) {
                            var w = setTimeout(function(){ ;
                                console.log('wait:'+wait);
                                if(wait == 0) {
                                    clearTimeout(w);
                                    cs_auto_completa_chiave('valori-chiave', chiave, '/2.0/jsearch.php');
                                }
                            }, 100);
                        }
                    });

                    // espande la chiave se selezionata
                    document.getElementById("chiave").addEventListener("focus", function() {
                        this.classList.add('espansa');
                    });

                    // chiude l'elenco se si fa click al di fuori di esso
                    window.addEventListener("click", function(e) {
                        var target = e.target;
                        var chiave = document.getElementById("chiave");
                        // sale la gerarchia delle finestre fino a che non trova
                        // o la DIV che contiene il campo o il nulla
                        while (target && (target.parentNode !== chiave.parentNode )) {
                            target = target.parentNode;
                        }
                        // se non c'e' un target, il click era fuori
                        if(!target) {
                            chiave.classList.remove('espansa');
                            cs_azzera_elenco('valori-chiave');
                        }
                    });

                    // gestisce i click sulle voci dell'elenco
                    document.getElementById("valori-chiave").addEventListener("click", function(e) {
                        var target = e.target;
                        // sale nella gerarchia fino a che non trova
                        // o se' stesso o null
                        while (target && (target.parentNode !== this)) {
                            target = target.parentNode;
                        }
                        // se c'e' ancora un target
                        if (target && (target.tagName === 'LI')){
                            if(target.dataset.slug) {
                                var location =  'http://www.ivid.it/trailer'+target.dataset.slug;
                                window.location = location;
                            }
                        }
                    });

                    // al submit, assegna il valore della chiave al campo titoloscheda
                    // serve per compatibilita' con versione precedente
                    document.getElementById("cerca").addEventListener("submit", function() {
                        document.getElementById("titoloscheda").value =  document.getElementById("chiave").value;
                    });

                </script>

                <script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "WebSite",
                        "url": "//www.ivid.it",
                        "potentialAction": {
                            "@type": "SearchAction",
                            "target": "http://www.ivid.it/cerca-film?datiricerca=1&titoloscheda={titoloscheda}",
                            "query-input": "required name=titoloscheda"
                        }
                    }
                </script>
                <img id="btt-menu" src="//www.ivid.it/2.0/i/btt-menu.png" alt="menu" >
                <nav id="menu">
                    <div class="area">
                        <a id="menu-film" class="voce corrente" href="//www.ivid.it/home" >trailer</a>
                        <div id="trailer-film" class="sub-menu">
                            <a href="//www.ivid.it/alcinema" >Trailer film&nbsp;-&nbsp;AL CINEMA</a>
                            <a href="//www.ivid.it/inuscita" >Trailer film&nbsp;-&nbsp;IN USCITA</a>
                            <a href="//www.ivid.it/piuvisti" >Trailer film&nbsp;-&nbsp;PI&Ugrave; VISTI</a>
                            <a href="//www.ivid.it/classici" >Trailer film&nbsp;-&nbsp;CLASSICI</a>
                            <a href="//www.ivid.it/generi" >Trailer film&nbsp;-&nbsp;PER GENERE</a>
                            <a href="//www.ivid.it/boxoffice" >Box Office CINEMA </a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-cinema" class="voce " href="/trovacinema/" title="trovacinema">trovacinema</a>
                        <div id="trovacinema" class="sub-menu">
                            <a href="/trovacinema/comune/bari" >BARI</a>
                            <a href="/trovacinema/comune/bologna" >BOLOGNA</a>
                            <a href="/trovacinema/comune/firenze" >FIRENZE</a>
                            <a href="/trovacinema/comune/genova" >GENOVA</a>
                            <a href="/trovacinema/comune/milano" >MILANO</a>
                            <a href="/trovacinema/comune/napoli" >NAPOLI</a>
                            <a href="/trovacinema/comune/palermo" >PALERMO</a>
                            <a href="/trovacinema/comune/perugia" >PERUGIA</a>
                            <a href="/trovacinema/comune/roma" >ROMA</a>
                            <a href="/trovacinema/comune/torino" >TORINO</a>
                            <a href="/trovacinema/comune/venezia" >VENEZIA</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-foto" class="voce " href="https://photo.ivid.it/" title="Galleria fotografica" >FOTO</a>
                        <div id="foto" class="sub-menu">
                            <a href="https://photo.ivid.it/foto/film/" >foto film</a>
                            <a href="https://photo.ivid.it/foto/personaggi/" >foto personaggi</a>
                            <a href="https://photo.ivid.it/foto/programmi-tv/" >foto programmi TV</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-serie-tv" class="voce " href="//www.ivid.it/serietv" title="Trailer Serie TV" >SERIE TV</a>
                    </div>
                    <div class="area">
                        <a id="menu-giochi" class="voce " href="//www.ivid.it/videogiochi" title="Trailer Videogiochi" >VIDEOGIOCHI</a>
                        <div id="videogiochi" class="sub-menu">
                            <a href="//www.ivid.it/videogiochi-in-vendita" >Videogiochi&nbsp;-&nbsp;IN VENDITA</a>
                            <a href="//www.ivid.it/videogiochi-in-uscita" >Videogiochi&nbsp;-&nbsp;IN USCITA</a>
                            <a href="//www.ivid.it/videogiochi-per-genere" >Videogiochi&nbsp;-&nbsp;PER GENERE</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-libri" class="voce " href="//www.ivid.it/booktrailers" title="Booktrailer" >book-trailer</a>
                        <div id="booktrailer" class="sub-menu">
                            <a href="//www.ivid.it/booktrailer-in-libreria" >Libri&nbsp;-&nbsp;IN VENDITA</a>
                            <a href="//www.ivid.it/booktrailer-in-uscita" >Libri&nbsp;-&nbsp;IN USCITA</a>
                        </div>
                    </div>
                    <div class="area ">
                        <a id="menu-blog" class="voce" href="https://www.ivid.it/blog/" target="_blank" title="Blog News Cinema" >BLOG</a>
                    </div>
                </nav>
                <script>
                    var sub  = null;
                    var menu = document.querySelector("#menu");
                    menu.addEventListener("mouseover", function(e) {
                        if (e.target!==e.currentTarget) {
                            var slug;
                            switch(e.target.id) {
                                case 'menu-film'    : slug = '#trailer-film'; break;
                                case 'menu-cinema'  : slug = '#trovacinema'; break;
                                case 'menu-foto'    : slug = '#foto'; break;
                                case 'menu-libri'   : slug = '#booktrailer'; break;
                                case 'menu-giochi'  : slug = '#videogiochi'; break;
                                case 'menu-giochi'  : slug = '#videogiochi'; break;
                                case 'menu-serie-tv': slug = '#serie-tv'; break;
                                case 'menu-blog'    : slug = '#blog'    ; break;
                            }
                            if(slug) {
                                if(sub) sub.style.display="none";
                                if(document.querySelector(slug)) {
                                    sub = document.querySelector(slug);
                                    sub.style.display="block";
                                }
                                e.stopPropagation()
                            }
                        }
                    });
                    menu.addEventListener("mouseleave", function () { if(sub) sub.style.display="none" }, false);
                </script>
            </div>
            <div id="intestazione">
                <h1 id="h1">JUMANJI - Benvenuti nella Jungla</h1>
                                <h2>Clip - Lezione di Seduzione</h2>
                                                <span class="durata">durata: 0:56</span>
                            </div>
                    </header>

        <script>
            document.getElementById('btt-menu').addEventListener("click", function() {
                var cls_old = document.getElementById('menu-mobile').className;
                var cls_new = (cls_old != 'espanso') ? 'espanso' : '';
                document.getElementById('menu-mobile').className = cls_new;
            });
        </script>
        <main class="scheda film">
            <section id="video" >
                    <!-- CS -->
    <div id="player" >
        <div class="container">
            <div id="jw-player" >carico il filmato...</div>
            <img class="poster" src="https://ivid.akamaized.net/media/film/fermo/2017/07/27/fermo-film-jumanji-benvenuti-nella-jungla-2017.jpg" alt="JUMANJI - Benvenuti nella Jungla" >
            <img class="play"   src="https://www.ivid.it/2.0/i/icona-play.png" alt="play" onclick='playVideo(0);' >
        </div>
        <script>
            var playerInstance = jwplayer("jw-player");
            playerInstance.setup({
                  allowfullscreen: "true"
                , height         : 506
                , width          : 900
                , description    : "Clip - Lezione di Seduzione"
                , image          : "https://ivid.akamaized.net/media/film/fermo/2017/07/27/fermo-film-jumanji-benvenuti-nella-jungla-2017.jpg"
                , title          : "JUMANJI - Benvenuti nella Jungla"
                , sources: [{
                    file: "https://ivid.akamaized.net/movie/download/ipod/23014.mp4",
                    label: "360p SD",
                    "default": "true"
                                  },{
                    file: "https://ivid.akamaized.net/movie/hd/23014.mp4",
                    label: "720p HD"
                                  }]
                , autostart: "false"
            });

            // player di default no-autostart
            playerInstance.on('ready', function(e) {
                if(0) {
                    playVideo();
                }
            });

            function playVideo(hd)
            {
                document.querySelector("#player .play"  ).classList.add("sotto");
                document.querySelector("#player .poster").classList.add("sotto");
                playerInstance.play();
                setTimeout(function(){
                    document.querySelector("#jw-player").classList.add("on-top");
                }, 2000);
            }

        </script>
        <div id="azioni-utente">
            <div id="viste" class="campo">
                <h3 class="label">Viste</h3><span class="viste-trailer">92</span>
                    <span class="viste-film" title="viste totali per il film ">66.670</span>
            </div>
                <div id="rating">
        <h3>vota il trailer</h3>
        <div class="container">
            <div id="valori" class="rating-40">
                <span id="voto-1" onclick="onSchedaVoto(1,23014,1)" title="assegna voto 1"></span>
                <span id="voto-2" onclick="onSchedaVoto(1,23014,2)" title="assegna voto 2"></span>
                <span id="voto-3" onclick="onSchedaVoto(1,23014,3)" title="assegna voto 3"></span>
                <span id="voto-4" onclick="onSchedaVoto(1,23014,4)" title="assegna voto 4"></span>
                <span id="voto-5" onclick="onSchedaVoto(1,23014,5)" title="assegna voto 5"></span>
            </div>
            <div id="voto">
                <span id="voto-medio"   class="voto-medio"    title="voto medio" >4</span>
                <span id="voto-massimo" class="voto-massimo"  title="voto massimo" >5</span>
            </div>
        </div>
        <script>
            function onSchedaVoto(id_sezione, id_scheda, voto) {
                var url     = '/2.0/jvoto.php?s='+id_sezione+'&i='+id_scheda+'&v='+voto;
                var xmlhttp = new XMLHttpRequest();

                xmlhttp.open('GET', url, true);
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == 4) {
                        if(xmlhttp.status == 200) {
                            var obj = JSON.parse(xmlhttp.responseText);
                            if(obj) {
                                var media  = obj[0].media;
                                var errore = obj[0].errore;
                                if(errore) {
                                    // se c'e' un messaggio di errore, il campo media
                                    // contiene il codice di errore
                                    alert('errore '+media+': '.errore);
                                } else {
                                    // la classe determina il numero di stelle visibili
                                    var classe = 'rating-'+(media * 10);
                                    // assegna la classe alla maschera
                                    document.getElementById('valori').className=classe;
                                    // aggionrna il voto
                                    document.getElementById('voto-medio').innerText=media;
                                }
                            }
                        }
                    }
                };
                xmlhttp.send(null);
            }
        </script>
    </div>

            <div class="social">
                <a class="twitter"   href="javascript:void(0);" onclick="apri_popup('twitter' ,'https://twitter.com/intent/tweet?url=https://www.ivid.it/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html&amp;text=JUMANJI+-+Benvenuti+nella+Jungla'                    , 600, 600)" title="condividi JUMANJI - Benvenuti nella Jungla su Twitter"></a>
                <a class="facebook"  href="javascript:void(0);" onclick="apri_popup('facebook','https://www.facebook.com/sharer.php?u=https://www.ivid.it/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html'                                                                     , 600, 600)" title="condividi JUMANJI - Benvenuti nella Jungla su Facebook"></a>
                <a class="google"    href="javascript:void(0);" onclick="apri_popup('gplus'   ,'https://plus.google.com/share?url=https://www.ivid.it/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html'                                                                         , 600, 600)" title="condividi JUMANJI - Benvenuti nella Jungla su Google+"></a>
                <a class="pinterest" href="javascript:void(0);" onclick="apri_popup('twitter' ,'https://www.pinterest.com/pin/create/button/?url=https://www.ivid.it/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html&amp;description=JUMANJI+-+Benvenuti+nella+Jungla' , 600, 600)" title="condividi JUMANJI - Benvenuti nella Jungla su Pinterest"></a>
                <a class="instagram" target="ig" href="https://www.instagram.com/ividtrailer/" title="https://www.instagram.com/ividtrailer/"></a>
            </div>
        </div>
    </div>
                        <div id="locandina">
                                <img src="https://ivid.akamaized.net/media/film/locandina/2018/01/01/locandina-film-jumanji-benvenuti-nella-jungla.jpg" alt="JUMANJI - Benvenuti nella Jungla" >
                        <div id="uscita" class="campo">
                <h3 class="label">uscita</h3><span content="2018-01-01">01-01-2018</span>
            </div>
        </div>

            </section>
                <section id="elenco-filmati" class="scorrevole" >
        <h2>elenco filmati</h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto" ></div>
            <div class="btt-scorri dx nascosto" ></div>
            <div class="nastro" onmouseover="mostraBttScorri('elenco-filmati', true)" onmouseout="mostraBttScorri('elenco-filmati', false)" >
                <div id="f23014" class="elemento corrente" onmouseover="slider('f23014')" onmouseout="stop('f23014')" >
                    <div class="thumbs" data-scheda="2017-12-18" >
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/18/23014-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/18/23014-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/18/23014-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/18/23014-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html" title="guarda il filmato ">
                            <h3>Clip - Lezione di Seduzione</h3>
                            <p class="durata">0:56<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f23071" class="elemento" onmouseover="slider('f23071')" onmouseout="stop('f23071')" >
                    <div class="thumbs" data-scheda="2017-12-29" >
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/speciale-ivid-23071.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/29/23071-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/29/23071-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/29/23071-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/29/23071-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/speciale-ivid-23071.html" title="guarda il filmato ">
                            <h3>Speciale iVid</h3>
                            <p class="durata">3:47<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f23045" class="elemento" onmouseover="slider('f23045')" onmouseout="stop('f23045')" >
                    <div class="thumbs" data-scheda="2017-12-27" >
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-giungla-23045.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/27/23045-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/27/23045-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/27/23045-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/27/23045-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-giungla-23045.html" title="guarda il filmato ">
                            <h3>Clip - Giungla</h3>
                            <p class="durata">0:54<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f23027" class="elemento" onmouseover="slider('f23027')" onmouseout="stop('f23027')" >
                    <div class="thumbs" data-scheda="2017-12-20" >
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-seguendo-alex-23027.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/20/23027-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/20/23027-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/20/23027-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/20/23027-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-seguendo-alex-23027.html" title="guarda il filmato ">
                            <h3>Clip - Seguendo Alex</h3>
                            <p class="durata">0:36<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f23004" class="elemento" onmouseover="slider('f23004')" onmouseout="stop('f23004')" >
                    <div class="thumbs" data-scheda="2017-12-15" >
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-evoluzione-23004.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/15/23004-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/15/23004-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/15/23004-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/15/23004-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-evoluzione-23004.html" title="guarda il filmato ">
                            <h3>Clip - Evoluzione</h3>
                            <p class="durata">2:48<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f22988" class="elemento" onmouseover="slider('f22988')" onmouseout="stop('f22988')" >
                    <div class="thumbs" data-scheda="2017-12-13" >
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-benvenuti-22988.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/13/22988-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/13/22988-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/13/22988-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/12/13/22988-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-benvenuti-22988.html" title="guarda il filmato ">
                            <h3>Clip - Benvenuti</h3>
                            <p class="durata">0:50<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f22365" class="elemento" onmouseover="slider('f22365')" onmouseout="stop('f22365')" >
                    <div class="thumbs" data-scheda="2017-09-21" >
                        <a href="/trailer/film/2017/jumanji-benvenuti-nella-jungla/trailer-italiano-2-22365.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/09/21/22365-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/09/21/22365-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/09/21/22365-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/09/21/22365-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2017/jumanji-benvenuti-nella-jungla/trailer-italiano-2-22365.html" title="guarda il filmato ">
                            <h3>Trailer Italiano 2</h3>
                            <p class="durata">2:28<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f21954" class="elemento" onmouseover="slider('f21954')" onmouseout="stop('f21954')" >
                    <div class="thumbs" data-scheda="2017-06-30" >
                        <a href="/trailer/film/2017/jumanji-benvenuti-nella-jungla/trailer-italiano-21954.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://ivid.akamaized.net/media/film/mini/2018/01/01/jumanji-benvenuti-nella-jungla.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/06/30/21954-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/06/30/21954-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/06/30/21954-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/06/30/21954-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2017/jumanji-benvenuti-nella-jungla/trailer-italiano-21954.html" title="guarda il filmato ">
                            <h3>Trailer Italiano</h3>
                            <p class="durata">2:30<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
            </div> <!-- nastro -->
        </div> <!-- nastro-cont -->
    </section>
                <section id="dati-opera">
        <div class="colonna sx">
            <div id="sinossi" class="campo">
                <h3 class="label">sinossi <i>Jumanji - benvenuti nella jungla</i></h3>
                <div class="testo" >
                    Sequel del celebre film di Joe Johnston del 1995 che vedeva protagonista Robin Williams. Quattro liceali trovano una vecchia console per videogiochi nei seminterrati della scuola. Incuriositi dal gioco vintage ambientato nella selvaggia giungla di Jumanji, si prendono una pausa dalle pulizie e iniziano la partita. Una volta premuto il tasto start, i ragazzi scoprono con orrore di essere stati trascinati dentro al gioco, e per di più con le sembianze adulte degli avatar selezionati. Il secchione del gruppo ci guadagna i muscoli del dottor Smolder Bravestone (Dwayne Johnson), mentre alla bella della scuola tocca abituarsi agli abiti extra large del grassoccio professor Shelly Oberon (Jack Black). I quattro scoprono presto di essere incastrati non in un semplice gioco, ma in una folle prova di sopravvivenza, in cui l'unico modo per tornare alla realtà è portare la pedina del giocatore - l'avatar in questo caso - alla vittoria. Guai a innescare il game over, o si rischia di restare bloccati per sempre nella giungla come Alan Parrish vent'anni prima.                    <span class="chiudi" title="chiudi la finestra">chiudi</span>
                </div>
                <span class="scorri" title="leggi tutto">leggi tutto</span>
            </div>
        </div>
        <script>
            var scorri = document.querySelector("#sinossi SPAN.scorri");
            var chiudi = document.querySelector("#sinossi SPAN.chiudi");

            scorri.addEventListener("click", function() {
                var sinossi = document.querySelector("#sinossi");
                sinossi.classList.add('lunga');
            });

            chiudi.addEventListener("click", function() {
                var sinossi = document.querySelector("#sinossi");
                sinossi.classList.remove('lunga');
            });

        </script>
        <div class="colonna cx">
            <div class="campo">
                <h3 class="label">titolo</h3>
                <span class="titolo">JUMANJI - Benvenuti nella Jungla</span>
            </div>
                        <div class="campo">
                <h3 class="label">tit. originale</h3>
                <span>Jumanji : Welcome to the Jungle</span>
            </div>
                                    <div class="campo">
                <h3 class="label">genere</h3>
                <span>Fantasy</span>
            </div>
                                                            <div class="campo">
                <h3 class="label">nazione</h3>
                <span>USA</span>
            </div>
                                    <div class="campo">
                <h3 class="label">regia</h3>
                <span>Jake Kasdan</span>
            </div>
                                    <div class="campo">
                <h3 class="label">sceneggiatura</h3>
                <span>Zach Helm, Chris McKenna, Jeff Pinkner</span>
            </div>
                                                <div class="campo cast">
                <h3 class="label">cast</h3>
                <div class="nomi">
                                        <span>Dwayne Johnson</span>
                                        <span>Kevin Hart</span>
                                        <span>Jack Black</span>
                                        <span>Nick Jonas</span>
                                        <span>Karen Gillan</span>
                                    </div>
            </div>
                    </div>
        <div class="colonna dx">
            <div class="campo distribuzione">
                <h3 class="label">distribuzione</h3>
                <p class="nome">Warner Bros. Pictures Italia</p>
                <img class="logo" src="https://ivid.akamaized.net/media/ico/distribuzione/warner.png" alt="Warner Bros. Pictures Italia">
                            </div>
                                    <div class="campo">
                <a href="http://www.cinema.beniculturali.it/FilmeRevisione/0/52/database-nulla-osta-film/" target="censura">
                    <div class="visto-censura anni-99" title="visto censura JUMANJI - Benvenuti nella Jungla">99</div>
                </a>
            </div>

                                </div>
    </section>
                <section id="elenco-foto-cast" class="scorrevole " >
        <h2>foto cast <i>Jumanji - benvenuti nella jungla</i></h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto" ></div>
            <div class="btt-scorri dx nascosto" ></div>
            <div class="nastro" onmouseover="mostraBttScorri('elenco-foto-cast', true)" onmouseout="mostraBttScorri('elenco-foto-cast', false)" >
        <div class="elemento">
            <a href="https://photo.ivid.it/cerca-foto/Dwayne+Johnson" target="foto" title="guarda le foto di  Dwayne Johnson">
                <img class="foto-cast" src="https://photo.ivid.it/media/foto/2015/08/18/m.ballers_0_dwayne_johnson_10fd64.jpg" alt="Dwayne Johnson">
                <span class="nome">Dwayne Johnson</span>
            </a>
        </div>
        <div class="elemento">
            <a href="https://photo.ivid.it/cerca-foto/Kevin+Hart" target="foto" title="guarda le foto di  Kevin Hart">
                <img class="foto-cast" src="https://photo.ivid.it/media/foto/2016/05/16/m.un_poliziotto_ancora_in_prova_kevin_hart_11553c.jpg" alt="Kevin Hart">
                <span class="nome">Kevin Hart</span>
            </a>
        </div>
        <div class="elemento">
            <a href="https://photo.ivid.it/cerca-foto/Jack+Black" target="foto" title="guarda le foto di  Jack Black">
                <img class="foto-cast" src="https://photo.ivid.it/media/foto/2016/01/20/m.piccoli_brividi_jack_black_113996.jpg" alt="Jack Black">
                <span class="nome">Jack Black</span>
            </a>
        </div>
        <div class="elemento">
            <a href="https://photo.ivid.it/cerca-foto/Nick+Jonas" target="foto" title="guarda le foto di  Nick Jonas">
                <img class="foto-cast" src="https://photo.ivid.it/media/foto/2015/08/12/m.passione_senza_regole_nick_jonas_10fc4b.jpg" alt="Nick Jonas">
                <span class="nome">Nick Jonas</span>
            </a>
        </div>
        <div class="elemento">
            <a href="https://photo.ivid.it/cerca-foto/Karen+Gillan" target="foto" title="guarda le foto di  Karen Gillan">
                <img class="foto-cast" src="https://photo.ivid.it/media/foto/2014/09/26/m.guardiani_della_galassia_karen_gillan_107bc7.jpg" alt="Karen Gillan">
                <span class="nome">Karen Gillan</span>
            </a>
        </div>
            </div>
        </div>
    </section>
                    <section id="elenco-articoli" class="scorrevole" >
        <h2>elenco articoli</h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto"></div>
            <div class="btt-scorri dx nascosto"></div>
            <div class="nastro"  onmouseover="mostraBttScorri('elenco-articoli', true)" onmouseout="mostraBttScorri('elenco-articoli', false)">
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=26053" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/11/Rampage-Movie-Poster-2018-George-Ape.jpg" alt="Rampage - Furia animale, il trailer italiano con Dwayne Johnson">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=26053" title="" target="blog">
                            <h3 class="titolo"  >Rampage - Furia animale, il trailer italiano con Dwayne Johnson</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="17-11-2017">17-11-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=25557" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/jumanji3-768x562.jpg" alt="Jumanji: Benvenuto nella Giungla, Dwayne Johnson e il resto del cast ricordano Robin Williams">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=25557" title="" target="blog">
                            <h3 class="titolo"  >Jumanji: Benvenuto nella Giungla, Dwayne Johnson e il resto del cast ricordano Robin Williams</h3>
                            <span class="autore">Letizia Rogolino</span>
                            <span class="data"   content="12-10-2017">12-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=23532" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/06/Clipboard01-3.jpg" alt="Trailer e Locandina Italiani di Jumanji: Benvenuti nella Giungla">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=23532" title="" target="blog">
                            <h3 class="titolo"  >Trailer e Locandina Italiani di Jumanji: Benvenuti nella Giungla</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="30-06-2017">30-06-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=23525" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/06/jumanji-welcome-to-the-jungle-logo.jpg" alt="Trailer Ufficiale di Jumanji: Welcome to the Jungle">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=23525" title="" target="blog">
                            <h3 class="titolo"  >Trailer Ufficiale di Jumanji: Welcome to the Jungle</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="30-06-2017">30-06-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=23488" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/06/Jumanji-2.jpg" alt="Jumanji: Welcome to the Jungle, in attesa del primo trailer ufficiale ecco una prewiev">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=23488" title="" target="blog">
                            <h3 class="titolo"  >Jumanji: Welcome to the Jungle, in attesa del primo trailer ufficiale ecco una prewiev</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="28-06-2017">28-06-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=23044" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/06/dwayne-johnson-rampage-day-one.jpg" alt="Rampage, Dwayne Johnson rilascia nuove foto dal set">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=23044" title="" target="blog">
                            <h3 class="titolo"  >Rampage, Dwayne Johnson rilascia nuove foto dal set</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="06-06-2017">06-06-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=22991" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/06/dwayne-johnson-wolfman.jpg" alt="Dwayne Johnson vicino al ruolo di Wolfman per il Dark Universe">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=22991" title="" target="blog">
                            <h3 class="titolo"  >Dwayne Johnson vicino al ruolo di Wolfman per il Dark Universe</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="01-06-2017">01-06-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=22678" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/05/Dwayne-Johnson-rilascia-su-Instagram-nuove-foto-dal-set-di-Rampage.jpg" alt="Dwayne Johnson rilascia su Instagram nuove foto dal set di Rampage">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=22678" title="" target="blog">
                            <h3 class="titolo"  >Dwayne Johnson rilascia su Instagram nuove foto dal set di Rampage</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="14-05-2017">14-05-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=22468" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/05/rock.jpg" alt="Auguri Dwayne Johnson, 5 cose che non sai su The Rock">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=22468" title="" target="blog">
                            <h3 class="titolo"  >Auguri Dwayne Johnson, 5 cose che non sai su The Rock</h3>
                            <span class="autore">Letizia Rogolino</span>
                            <span class="data"   content="01-05-2017">01-05-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/?p=22359" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/04/05b0637dfa89f4ff76b85bbecd6956d1.jpg" alt="Fast &amp; Furious 9 vedrà il ritorno di Dwayne Johnson ?">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/?p=22359" title="" target="blog">
                            <h3 class="titolo"  >Fast &amp; Furious 9 vedrà il ritorno di Dwayne Johnson ?</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="22-04-2017">22-04-2017</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        </section>
                <section id="elenco-correlati" class="scorrevole" onmouseover="mostraBttScorri(this.id, true)" onmouseout="mostraBttScorri(this.id, false)" >
        <h2>elenco correlati </h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto"></div>
            <div class="btt-scorri dx nascosto"></div>
            <div class="nastro">
        <div class="elemento">
            <a href="/trailer/serie-tv/2014/c-era-una-volta-stagione-4/trailer-originale-comic-con-14343.html" title="guarda la scheda di C&#039;ERA UNA VOLTA - Stagione 4">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/once-upon-a-time-stagione-4-locandina.jpg" alt="C&#039;ERA UNA VOLTA - Stagione 4 locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2010/alice-in-wonderland/clip-originale-2765.html" title="guarda la scheda di ALICE IN WONDERLAND">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/alice-nel-paese-delle-maraviglie-locandina(1).jpg" alt="ALICE IN WONDERLAND locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/serie-tv/2014/il-trono-di-spade-stagione-4/promo-tv-originale-11570.html" title="guarda la scheda di IL TRONO DI SPADE - Stagione 4">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/trono-di-spade-4-locandina.jpg" alt="IL TRONO DI SPADE - Stagione 4 locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2015/snow-girl-and-the-dark-crystal/trailer-originale-15709.html" title="guarda la scheda di SNOW GIRL AND THE DARK CRYSTAL">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/snow-girl-locandina.jpg" alt="SNOW GIRL AND THE DARK CRYSTAL locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2012/la-furia-dei-titani/featurette-chimera-8485.html" title="guarda la scheda di LA FURIA DEI TITANI">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/la-furia-dei-titani-locandina-trailer.jpg" alt="LA FURIA DEI TITANI locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2012/hugo-cabret/trailer-italiano-ii-8006.html" title="guarda la scheda di HUGO CABRET">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/hugo-cabret-locandina-trailer.jpg" alt="HUGO CABRET locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/serie-tv/2018/castle-rock-stagione-1/trailer-originale-22516.html" title="guarda la scheda di CASTLE ROCK - Stagione 1">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/locandina-film-castle-rock-stagione-1-2018.jpg" alt="CASTLE ROCK - Stagione 1 locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/serie-tv/2013/grimm-stagione-3/trailer-originale-11708.html" title="guarda la scheda di GRIMM - Stagione 3">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/grimm-locandina.jpg" alt="GRIMM - Stagione 3 locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2013/shadowhunters-citta-di-ossa/clip-italiana-11248.html" title="guarda la scheda di SHADOWHUNTERS - CITTA&#039; DI OSSA">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/shadowhunters-citta-di-ossa-locandina.jpg" alt="SHADOWHUNTERS - CITTA&#039; DI OSSA locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/1964/il-magnifico-gladiatore/clip-italiana-20516.html" title="guarda la scheda di IL MAGNIFICO GLADIATORE">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/il-magnifico-gladiatore-locandina.jpg" alt="IL MAGNIFICO GLADIATORE locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2004/van-helsing/trailer-originale-19110.html" title="guarda la scheda di VAN HELSING">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/van-helsing-orig-locandina-300.jpg" alt="VAN HELSING locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2015/ghosthunters-gli-acchiappafantasmi/trailer-italiano-16639.html" title="guarda la scheda di GHOSTHUNTERS - Gli Acchiappafantasmi">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/acchiappafantasmi-orig-locandina.jpg" alt="GHOSTHUNTERS - Gli Acchiappafantasmi locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/serie-tv/2012/c-era-una-volta-stagione-2/intervista-a-colin-o-donoghue-10890.html" title="guarda la scheda di C&#039;ERA UNA VOLTA - Stagione 2">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/c-era-una-volta-2-locandina-serie.jpg" alt="C&#039;ERA UNA VOLTA - Stagione 2 locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2012/hunger-games/clip-here-to-help-8554.html" title="guarda la scheda di HUNGER GAMES">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/hunger-games-locandina-trailer.jpg" alt="HUNGER GAMES locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2010/l-uomo-fiammifero/trailer-italiano-2613.html" title="guarda la scheda di L&#039;UOMO FIAMMIFERO">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/l-uomo-fiammifero-locandina.jpg" alt="L&#039;UOMO FIAMMIFERO locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2018/annientamento/trailer-originale-2-23008.html" title="guarda la scheda di ANNIENTAMENTO">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/locandina-film-annihilation-2018.jpg" alt="ANNIENTAMENTO locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2000/l-uomo-senza-ombra/trailer-italiano-4349.html" title="guarda la scheda di L&#039;UOMO SENZA OMBRA">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/uomo-senza-ombra-locandina.jpg" alt="L&#039;UOMO SENZA OMBRA locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/2010/bluebeard/trailer-originale-3058.html" title="guarda la scheda di BLUEBEARD">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/bluebeard-locandina.jpg" alt="BLUEBEARD locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/film/1986/labyrinth-dove-tutto-e-possibile/trailer-originale-10523.html" title="guarda la scheda di LABYRINTH - DOVE TUTTO E&#039; POSSIBILE">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/labyrinth-locandina.jpg" alt="LABYRINTH - DOVE TUTTO E&#039; POSSIBILE locandina">
            </a>
        </div>
        <div class="elemento">
            <a href="/trailer/serie-tv/2017/lucifer-stagione-2/trailer-originale-22229.html" title="guarda la scheda di LUCIFER - Stagione 2">
                <img class="" src="https://ivid.akamaized.net/media/film/locandina/locandina-film-lucifer-stagione-2-2017(1).jpg" alt="LUCIFER - Stagione 2 locandina">
            </a>
        </div>
                <div class="vedi-tutti" >
                    <a href="//www.ivid.it/trailer/film/genere/fantasy" title="vedi tutti i film di questo genere">
                        <p>vedi tutti</p>
                    </a>
                </div>
            </div>
        </div>
    </section>

            <!-- BANNER /37899169/640x90 INIZIO -->
            <div id='div-gpt-ad-1508520059435-0' style='height:90px; width:728px;margin:0rem auto 2rem auto;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508520059435-0'); });
                </script>
            </div>
            <!-- BANNER /37899169/640x90 FINE -->

            <section id="commenti-fb">
                <h2>commenti</h2>
                <div class="fb-comments"
                    data-href="https://www.ivid.it/trailer/film/2018/jumanji-benvenuti-nella-jungla/clip-lezione-di-seduzione-23014.html"
                    data-width="600"
                    data-numposts="5"
                    data-colorscheme="dark"
                    data-order-by="reverse_time"
                ></div>
            </section>

        </main>
<script type="application/ld+json">
{
"@context" : "http://schema.org" , 
"@type" : "http://schema.org/Movie", 
"actor" : [{ "@type": "Person", "name": "Dwayne Johnson" },{ "@type": "Person", "name": " Kevin Hart" },{ "@type": "Person", "name": " Jack Black" },{ "@type": "Person", "name": " Nick Jonas" },{ "@type": "Person", "name": " Karen Gillan" }], 
"alternativeHeadline" : "Jumanji : Welcome to the Jungle", 
"author" : [{ "@type": "Person", "name": "Zach Helm" },{ "@type": "Person", "name": " Chris McKenna" },{ "@type": "Person", "name": " Jeff Pinkner" }], 
"dateCreated" : "2017-12-18", 
"datePublished" : "2018-01-01", 
"description" : "Sequel del celebre film di Joe Johnston del 1995 che vedeva protagonista Robin Williams. Quattro liceali trovano una vecchia console per videogiochi nei seminterrati della scuola. Incuriositi dal gioco vintage ambientato nella selvaggia giungla di Jumanji, si prendono una pausa dalle pulizie e iniziano la partita. Una volta premuto il tasto start, i ragazzi scoprono con orrore di essere stati trascinati dentro al gioco, e per di più con le sembianze adulte degli avatar selezionati. Il secchione del gruppo ci guadagna i muscoli del dottor Smolder Bravestone (Dwayne Johnson), mentre alla bella della scuola tocca abituarsi agli abiti extra large del grassoccio professor Shelly Oberon (Jack Black). I quattro scoprono presto di essere incastrati non in un semplice gioco, ma in una folle prova di sopravvivenza, in cui l&#039;unico modo per tornare alla realtà è portare la pedina del giocatore - l&#039;avatar in questo caso - alla vittoria. Guai a innescare il game over, o si rischia di restare bloccati per sempre nella giungla come Alan Parrish vent&#039;anni prima.", 
"director" : [{ "@type": "Person", "name": "Jake Kasdan" }], 
"genre" : "Fantasy", 
"image" : "https://www.ivid.it/movie/locandina/2018/01/01/locandina-film-jumanji-benvenuti-nella-jungla.jpg", 
"keywords" : "trailer,film,JUMANJI - Benvenuti nella Jungla,Jake Kasdan,Dwayne Johnson, Kevin Hart, Jack Black, Nick Jonas, Karen Gillan", 
"name" : "JUMANJI - Benvenuti nella Jungla", 
"countryOfOrigin" : { "@type": "Country"     , "name": "USA" }, 
"productionCompany" : { "@type": "Organization", "name": "Warner Bros. Pictures Italia" }, 
"thumbnailUrl" : "https://ivid.akamaized.net/media/film/mini/23014.jpg", 
"url" : "", 
"timeRequired" : "PT0M", 
"aggregateRating" : { "@type": "AggregateRating" , "ratingValue": "4" , "bestRating": "5" , "ratingCount": "1" , "worstRating": "0" }, 
"trailer" : { "@type": "VideoObject" , "contentUrl": "https://ivid.akamaized.net/movie/download/ipod/23014.mp4" , "description": "Clip - Lezione di Seduzione" , "duration": "0:56" , "name": "Clip - Lezione di Seduzione" , "thumbnailUrl": "https://ivid.akamaized.net/media/film/fermo/2017/07/27/fermo-film-jumanji-benvenuti-nella-jungla-2017.jpg" , "uploadDate": "2017-12-18" }
}
</script>
        <script>
            window.onload = function() {
                var i;
                var elenco = document.getElementsByClassName("scorrevole")
                // nasconde il link "leggi tutto" se non serve
                var sinossi = document.querySelector("#sinossi DIV.testo");
                if(sinossi.scrollHeight > sinossi.offsetHeight) {
                    var scorri  = document.querySelector("#sinossi SPAN.scorri");
                    scorri.style.display='inline-block';
                }
                // configura gli elementi degli elenchi scorrevoli
                for (i = 0; i < elenco.length; i++) {
                    elenco_configura(elenco[i]);
                    // nasconde l'elenco foto se non ci sono immagini
                    if(elenco[i].id == 'elenco-foto-cast') {
                        var nastro = document.querySelector("#"+elenco[i].id+" .nastro");
                        if(nastro.childElementCount == 0) {
                            elenco[i].classList.add('nascosto');
                        }
                    }
                }
            };
        </script>
        <footer id="footer" class="invisibile">
            <div class="social">
                <p class="seguici"   >seguici su</p>
                <a class="twitter"   target="tw" href="https://twitter.com/iVidtrailer" title="https://twitter.com/iVidtrailer" ></a>
                <a class="facebook"  target="fb" href="https://www.facebook.com/ivid.it" title="https://www.facebook.com/ivid.it" ></a>
                <a class="google"    target="g+" href="https://plus.google.com/111237543656138315112" title="https://plus.google.com/111237543656138315112" ></a>
                <a class="pinterest" target="ig" href="https://it.pinterest.com/ivid/" title="https://it.pinterest.com/ivid/" ></a>
                <a class="instagram" target="ig" href="https://www.instagram.com/ividtrailer/" title="https://www.instagram.com/ividtrailer/" ></a>
            </div>
            <div class="info">
                <p>Copyright &copy; 2016 iVid.it - P.Iva 07020191008</p>
                <p>S.I.A.E. Licenza CAP 3275/I/3147</p>
            </div>
        </footer>

        <script type="text/javascript">
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
            </script>
            <script type="text/javascript">
            try {
            var pageTracker = _gat._getTracker("UA-2975908-2");
            pageTracker._trackPageview();
            } catch(err) {}
        </script>
        <script async type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ivid&NODW=yes" ></script>

        <script>
            window.cookieconsent_options = {
                 message   : "I cookie ci aiutano a offrire servizi di qualità. "
                            +"Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie. "
                            +"Per saperne di più, leggi la nostra "
               , dismiss   : "Accetto"
               , learnMore :"informativa sui cookie"
               , link      : "https://www.ivid.it/privacy-policy"
               , theme     : "dark-top"
               , domain    : "ivid.it"
            };
        </script>
        <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" ></script>
    </body>
</html>



