<!DOCTYPE html>

<html lang="it">

    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
        <meta charset="UTF-8" />
        <meta name="author"       content="iVID.it" />
        <meta name="viewport"     content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />

        <title>MANOU THE SWIFT - Teaser Originale | iVID.it - il portale dei trailer</title>

        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
        <link rel="dns-prefetch" href="//codicebusiness.shinystat.com">
        <link rel="dns-prefetch" href="//ivid.akamaized.net">
        <link rel="dns-prefetch" href="//photo.ivid.it">
        <link rel="dns-prefetch" href="//plus.google.com">
        <link rel="dns-prefetch" href="//twitter.com">
        <link rel="dns-prefetch" href="//www.cinema.beniculturali.it">
        <link rel="dns-prefetch" href="//www.facebook.com">
        <link rel="dns-prefetch" href="//www.instagram.com">
        <link rel="dns-prefetch" href="//www.ivid.it">
        <link rel="dns-prefetch" href="//www.pinterest.com">
        <link rel="dns-prefetch" href="google-analytics.com">

        <link rel="preconnect"   href="//cdnjs.cloudflare.com" >
        <link rel="preconnect"   href="//codicebusiness.shinystat.com" >
        <link rel="preconnect"   href="//ivid.akamaized.net" >
        <link rel="preconnect"   href="//photo.ivid.it" >
        <link rel="preconnect"   href="//plus.google.com" >
        <link rel="preconnect"   href="//twitter.com" >
        <link rel="preconnect"   href="//www.cinema.beniculturali.it" >
        <link rel="preconnect"   href="//www.facebook.com" >
        <link rel="preconnect"   href="//www.instagram.com" >
        <link rel="preconnect"   href="//www.ivid.it" >
        <link rel="preconnect"   href="//www.pinterest.com" >
        <link rel="preconnect"   href="google-analytics.com" >

        <meta name="date"                content="2018-03-01" />
        <meta name="keyword"             content="trailer,film,MANOU THE SWIFT,Andrea Block, Christian Haas," />
        <meta name="description"         content="trailer film MANOU THE SWIFT: Teaser Originale, anno: 2017, regia: Andrea Block, Christian Haas, produzione: Notorious Pictures" />
        <meta name="thumbnail"           content="https://www.ivid.it/movie/mini/17197.jpg" />
        <meta name="twitter:card"        content="summary" />
        <meta name="twitter:description" content="trailer film MANOU THE SWIFT: Teaser Originale, anno: 2017, regia: Andrea Block, Christian Haas, produzione: Notorious Pictures" />
        <meta name="twitter:image:src"   content="https://www.ivid.it/movie/locandina/manou-la-rondine-orig-locandina-300.jpg" />
        <meta name="twitter:title"       content="MANOU THE SWIFT - Teaser Originale" />
        <meta property="og:type"         content="video.other" />
        <meta property="og:description"  content="trailer film MANOU THE SWIFT: Teaser Originale, anno: 2017, regia: Andrea Block, Christian Haas, produzione: Notorious Pictures" />
        <meta property="og:title"        content="MANOU THE SWIFT - Teaser Originale" />
        <meta property="og:image"        content="https://www.ivid.it/movie/locandina/manou-la-rondine-orig-locandina-300.jpg" />
        <meta property="og:image:height" content="438" />
        <meta property="og:image:width"  content="300" />
        <meta property="og:video"        content="https://ivid.akamaized.net/movie/download/ipod/17197.mp4" />
        <meta property="og:url"          content="https://www.ivid.it/trailer/film/2017/manou-the-swift/teaser-originale-17197.html" />
        <meta property="og:site_name"    content="iVID.it" />
        <meta property="fb:app_id"       content="380135835706336" />
        <meta name="twitter:site"        content="ividtrailer" />
        <meta name="twitter:domain"      content="iVID.it" />

        <link rel="stylesheet"    href="//www.ivid.it/2.0/s/scheda.css"   media="screen and (min-width: 320px) and (max-width: 12470px)" />
        <link rel="stylesheet"    href="//www.ivid.it/2.0/s/ricerca.css"  media="screen"   />
        <link rel="canonical"     href="//www.ivid.it/trailer/film/2017/manou-the-swift/teaser-originale-17197.html" />
        <link rel="shortcut icon" href="//www.ivid.it/2.0/i/favicon.ico"  media="screen"   />
        <script src="//www.ivid.it/2.0/j/stdlib-min.js"    ></script>
        <script src="//www.ivid.it/2.0/j/scheda-min.js"    ></script>
        <script src="//www.ivid.it/2.0/j/ricerca-min.js"   ></script>
        <script src="https://www.ivid.it/js/jwplayer/jwplayer.js"></script>
        <script>jwplayer.key="r/H9v9b8rfnTbOLSjYwltWz6xvPPF/NqEBj1XQ==";</script>
        <link  href="//www.ivid.it/2.0/s/jquery-ui.min.css" rel="stylesheet"    media="screen" />
        <script src="//www.ivid.it/2.0/j/jquery-1.10.2.min.js" ></script>
        <script src="//www.ivid.it/2.0/j/jquery-ui.min.js"     ></script>

        <!-- GOOGLE DOUBLECLICK BANNER INIZIO-->
        <script >
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            var urlocation = document.location.href;
            var pos = urlocation.indexOf('^');
            var urlkey = urlocation.substr(pos+1,urlocation.length)

            googletag.cmd.push(function() {

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
            });

        </script>
        <!-- GOOGLE DOUBLECLICK BANNER FINE-->

        <!-- GOOGLE BANNER PAGINA -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script >
              (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-0825641502644287",
                enable_page_level_ads: true
              });
            </script>
        <!-- GOOGLE BANNER PAGINA FINE -->


    </head>
    <body class="scheda film v-20" >

        <!-- API FACEBOOK INIZIO  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=380135835706336";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- API FACEBOOK FINE  -->

        <header>
            <div id="fondo-bianco"></div>
            <a id="logo" href="//www.ivid.it"><img src="//www.ivid.it/2.0/i/ivid-logo-80.png" alt="Logo iVID" title="HOME"></a>
            <div id="fondo-blu" class="anni-90">
                            <div id="ricerca" class="top">
                    <form id="cerca" action="//www.ivid.it/cerca-film" method="GET" >
                        <input id="btt-cerca" name="cerca"       type="image" src="/2.0/i/btt-cerca.png"   alt="cerca">
                        <input id="chiave"    name="chiave"      type="text"  autocomplete="off" placeholder="cerca un trailer.."/>
                        <input id="id"        name="sm"          type="hidden" >
                        <input id="datiricerca"  name="datiricerca"  value="1" type="hidden" >
                        <input id="titoloscheda" name="titoloscheda" value=""  type="hidden" >
                    </form>
                    <script>
                        $( function() {
                            $.widget( "custom.catcomplete", $.ui.autocomplete, {
                                _create: function() {
                                    this._super();
                                    this.widget().menu( "option", "items", "> :not(.ui-autocomplete-sezione)" );
                                }
                                , _renderItem: function( ul, item ) {
                                    return $( "<li class='"+item.sezione+"'>" )
                                    .append( "<img src='"+item.mini+"' alt='"+item.label+"' />" )
                                    .append( "<div>"+item.label+"<br /><span>"+item.sezione+"</span> <b>"+item.anno+"</b></div></li>")
                                    .appendTo( ul );
                                }
                            });

                            $("#chiave").catcomplete({
                                source: "/2.0/jsearch.php",
                                minLength: 3,
                                select: function( event, ui ) {
                                    var chiave = ui.item.label.replace(/(<([^>]+)>)/ig,"");
                                    document.getElementById("chiave").value = chiave;
                                    // evita che la scritta sia scritta nel campo
                                    event.preventDefault();
                                    if( ui.item ) {
                                        // se c'e' un ID, va direttamente alla scheda
                                        var location = "http://www.ivid.it/trailer/"+ui.item.sezione+"/"+ui.item.anno+"/"+ui.item.slug+"/";
                                        window.location = location;
                                    }
                                }
                            })
                        });

                        document.getElementById("cerca").addEventListener("submit", function() {
                            document.getElementById("titoloscheda").value =  document.getElementById("chiave").value;
                        });
                    </script>
                    <script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "WebSite",
                        "url": "//www.ivid.it",
                        "potentialAction": {
                            "@type": "SearchAction",
                            "target": "http://www.ivid.it/cerca-film?datiricerca=1&titoloscheda={titoloscheda}",
                            "query-input": "required name=titoloscheda"
                        }
                    }
                    </script>
                </div>
                <img id="btt-menu" src="//www.ivid.it/2.0/i/btt-menu.png" alt="menu" >
                <nav id="menu">
                    <div class="area">
                        <a id="menu-film" class="voce corrente" href="//www.ivid.it/home" >trailer</a>
                        <div id="trailer-film" class="sub-menu">
                            <a href="//www.ivid.it/alcinema" >Trailer film&nbsp;-&nbsp;AL CINEMA</a>
                            <a href="//www.ivid.it/inuscita" >Trailer film&nbsp;-&nbsp;IN USCITA</a>
                            <a href="//www.ivid.it/piuvisti" >Trailer film&nbsp;-&nbsp;PI&Ugrave; VISTI</a>
                            <a href="//www.ivid.it/classici" >Trailer film&nbsp;-&nbsp;CLASSICI</a>
                            <a href="//www.ivid.it/generi" >Trailer film&nbsp;-&nbsp;PER GENERE</a>
                            <a href="//www.ivid.it/boxoffice" >Box Office CINEMA </a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-cinema" class="voce " href="/trovacinema/" title="trovacinema">trovacinema</a>
                        <div id="trovacinema" class="sub-menu">
                            <a href="/trovacinema/comune/bari" >BARI</a>
                            <a href="/trovacinema/comune/bologna" >BOLOGNA</a>
                            <a href="/trovacinema/comune/firenze" >FIRENZE</a>
                            <a href="/trovacinema/comune/genova" >GENOVA</a>
                            <a href="/trovacinema/comune/milano" >MILANO</a>
                            <a href="/trovacinema/comune/napoli" >NAPOLI</a>
                            <a href="/trovacinema/comune/palermo" >PALERMO</a>
                            <a href="/trovacinema/comune/perugia" >PERUGIA</a>
                            <a href="/trovacinema/comune/roma" >ROMA</a>
                            <a href="/trovacinema/comune/torino" >TORINO</a>
                            <a href="/trovacinema/comune/venezia" >VENEZIA</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-foto" class="voce " href="https://photo.ivid.it/" title="Galleria fotografica" >FOTO</a>
                        <div id="foto" class="sub-menu">
                            <a href="https://photo.ivid.it/foto/film/" >foto film</a>
                            <a href="https://photo.ivid.it/foto/personaggi/" >foto personaggi</a>
                            <a href="https://photo.ivid.it/foto/programmi-tv/" >foto programmi TV</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-serie-tv" class="voce " href="//www.ivid.it/serietv" title="Trailer Serie TV" >SERIE TV</a>
                    </div>
                    <div class="area">
                        <a id="menu-giochi" class="voce " href="//www.ivid.it/videogiochi" title="Trailer Videogiochi" >VIDEOGIOCHI</a>
                        <div id="videogiochi" class="sub-menu">
                            <a href="//www.ivid.it/videogiochi-in-vendita" >Videogiochi&nbsp;-&nbsp;IN VENDITA</a>
                            <a href="//www.ivid.it/videogiochi-in-uscita" >Videogiochi&nbsp;-&nbsp;IN USCITA</a>
                            <a href="//www.ivid.it/videogiochi-per-genere" >Videogiochi&nbsp;-&nbsp;PER GENERE</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-libri" class="voce " href="//www.ivid.it/booktrailers" title="Booktrailer" >book-trailer</a>
                        <div id="booktrailer" class="sub-menu">
                            <a href="//www.ivid.it/booktrailer-in-libreria" >Libri&nbsp;-&nbsp;IN VENDITA</a>
                            <a href="//www.ivid.it/booktrailer-in-uscita" >Libri&nbsp;-&nbsp;IN USCITA</a>
                        </div>
                    </div>
                    <div class="area ">
                        <a id="menu-blog" class="voce" href="https://www.ivid.it/blog/" target="_blank" title="Blog News Cinema" >BLOG</a>
                    </div>
                </nav>
                <script>
                    var sub  = null;
                    var menu = document.querySelector("#menu");
                    menu.addEventListener("mouseover", function(e) {
                        if (e.target!==e.currentTarget) {
                            var slug;
                            switch(e.target.id) {
                                case 'menu-film'    : slug = '#trailer-film'; break;
                                case 'menu-cinema'  : slug = '#trovacinema'; break;
                                case 'menu-foto'    : slug = '#foto'; break;
                                case 'menu-libri'   : slug = '#booktrailer'; break;
                                case 'menu-giochi'  : slug = '#videogiochi'; break;
                                case 'menu-giochi'  : slug = '#videogiochi'; break;
                                case 'menu-serie-tv': slug = '#serie-tv'; break;
                                case 'menu-blog'    : slug = '#blog'    ; break;
                            }
                            if(slug) {
                                if(sub) sub.style.display="none";
                                if(document.querySelector(slug)) {
                                    sub = document.querySelector(slug);
                                    sub.style.display="block";
                                }
                                e.stopPropagation()
                            }
                        }
                    });
                    menu.addEventListener("mouseleave", function () { if(sub) sub.style.display="none" }, false);
                </script>
            </div>
            <div id="intestazione">
                <h1 id="h1">MANOU THE SWIFT</h1>
                                <h2>Teaser Originale</h2>
                                                <span class="durata">durata: 1:06</span>
                            </div>
                    </header>

        <script>
            document.getElementById('btt-menu').addEventListener("click", function() {
                var cls_old = document.getElementById('menu-mobile').className;
                var cls_new = (cls_old != 'espanso') ? 'espanso' : '';
                document.getElementById('menu-mobile').className = cls_new;
            });
        </script>
        <main class="scheda film">
            <section id="video" >
                    <!-- CS -->
    <div id="player" >
        <div class="container">
            <div id="jw-player" >carico il filmato...</div>
            <img class="poster" src="https://www.ivid.it/schedaimg/manou-la-rondine-orig-locandina-300.jpg" alt="MANOU THE SWIFT" >
            <img class="play"   src="https://www.ivid.it/2.0/i/icona-play.png" alt="play" onclick='playVideo(0);' >
        </div>
        <script>
            var playerInstance = jwplayer("jw-player");
            playerInstance.setup({
                  allowfullscreen: "true"
                , height         : 506
                , width          : 900
                , description    : "Teaser Originale"
                , image          : "https://www.ivid.it/schedaimg/manou-la-rondine-orig-locandina-300.jpg"
                , title          : "MANOU THE SWIFT"
                , sources: [{
                    file: "https://ivid.akamaized.net/movie/download/ipod/17197.mp4",
                    label: "360p SD",
                    "default": "true"
                                  },{
                    file: "https://ivid.akamaized.net/movie/hd/17197.mp4",
                    label: "720p HD"
                                  }]
                , autostart: "false"
            });

            // player di default no-autostart
            playerInstance.on('ready', function(e) {
                if(0) {
                    playVideo();
                }
            });

            function playVideo(hd)
            {
                document.querySelector("#player .play"  ).classList.add("sotto");
                document.querySelector("#player .poster").classList.add("sotto");
                playerInstance.play();
                setTimeout(function(){
                    document.querySelector("#jw-player").classList.add("on-top");
                }, 2000);
            }

        </script>
        <div id="azioni-utente">
            <div id="viste" class="campo">
                <h3 class="label">Viste</h3><span class="viste-trailer">1.656</span>
                    <span class="viste-film" title="viste totali per il film ">1.656</span>
            </div>
                <div id="rating">
        <h3>vota il trailer</h3>
        <div class="container">
            <div id="valori" class="rating-40">
                <a id="voto-1" href="Javascript:void(0);" onclick="onSchedaVoto(1,17197,1)" title="assegna voto 1"></a>
                <a id="voto-2" href="Javascript:void(0);" onclick="onSchedaVoto(1,17197,2)" title="assegna voto 2"></a>
                <a id="voto-3" href="Javascript:void(0);" onclick="onSchedaVoto(1,17197,3)" title="assegna voto 3"></a>
                <a id="voto-4" href="Javascript:void(0);" onclick="onSchedaVoto(1,17197,4)" title="assegna voto 4"></a>
                <a id="voto-5" href="Javascript:void(0);" onclick="onSchedaVoto(1,17197,5)" title="assegna voto 5"></a>
            </div>
            <div id="voto">
                <span id="voto-medio"   class="voto-medio"    title="voto medio" >4</span>
                <span id="voto-massimo" class="voto-massimo"  title="voto massimo" >5</span>
            </div>
        </div>
        <script>
            function onSchedaVoto(id_sezione, id_scheda, voto) {
                var url     = '/2.0/jvoto.php?s='+id_sezione+'&i='+id_scheda+'&v='+voto;
                var xmlhttp = new XMLHttpRequest();

                xmlhttp.open('GET', url, true);
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == 4) {
                        if(xmlhttp.status == 200) {
                            var obj = JSON.parse(xmlhttp.responseText);
                            if(obj) {
                                var media  = obj[0].media;
                                var errore = obj[0].errore;
                                if(errore) {
                                    // se c'e' un messaggio di errore, il campo media
                                    // contiene il codice di errore
                                    alert('errore '+media+': '.errore);
                                } else {
                                    // la classe determina il numero di stelle visibili
                                    var classe = 'rating-'+(media * 10);
                                    // assegna la classe alla maschera
                                    document.getElementById('valori').className=classe;
                                    // aggionrna il voto
                                    document.getElementById('voto-medio').innerText=media;
                                }
                            }
                        }
                    }
                };
                xmlhttp.send(null);
            }
        </script>
    </div>

            <div class="social">
                <a class="twitter"   href="javascript:void(0);" onclick="apri_popup('twitter' ,'https://twitter.com/intent/tweet?url=https://www.ivid.it/trailer/film/2017/manou-the-swift/teaser-originale-17197.html&amp;text=MANOU+THE+SWIFT'                    , 600, 600)" title="condividi MANOU THE SWIFT su Twitter"></a>
                <a class="facebook"  href="javascript:void(0);" onclick="apri_popup('facebook','https://www.facebook.com/sharer.php?u=https://www.ivid.it/trailer/film/2017/manou-the-swift/teaser-originale-17197.html'                                                                     , 600, 600)" title="condividi MANOU THE SWIFT su Facebook"></a>
                <a class="google"    href="javascript:void(0);" onclick="apri_popup('gplus'   ,'https://plus.google.com/share?url=https://www.ivid.it/trailer/film/2017/manou-the-swift/teaser-originale-17197.html'                                                                         , 600, 600)" title="condividi MANOU THE SWIFT su Google+"></a>
                <a class="pinterest" href="javascript:void(0);" onclick="apri_popup('twitter' ,'https://www.pinterest.com/pin/create/button/?url=https://www.ivid.it/trailer/film/2017/manou-the-swift/teaser-originale-17197.html&amp;description=MANOU+THE+SWIFT' , 600, 600)" title="condividi MANOU THE SWIFT su Pinterest"></a>
                <a class="instagram" target="ig" href="https://www.instagram.com/ividtrailer/" title="https://www.instagram.com/ividtrailer/"></a>
            </div>
        </div>
    </div>
                        <div id="locandina">
                            <a class="poster" href="/locandina/12206/4/manou-the-swift.html" title="scarica la locandina in alta definizione MANOU THE SWIFT">
                                <img src="https://www.ivid.it/movie/locandina/manou-la-rondine-orig-locandina-300.jpg" alt="MANOU THE SWIFT" >
                            </a>
                        <div id="uscita" class="campo">
                <h3 class="label">uscita</h3><span content="2017-07-20">20-07-2017</span>
            </div>
        </div>
            </section>
                <section id="elenco-filmati" class="scorrevole" >
        <h2>elenco filmati</h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto" ></div>
            <div class="btt-scorri dx nascosto" ></div>
            <div class="nastro" onmouseover="mostraBttScorri('elenco-filmati', true)" onmouseout="mostraBttScorri('elenco-filmati', false)" >
                <div id="f17197" class="elemento corrente" onmouseover="slider('f17197')" onmouseout="stop('f17197')" >
                    <div class="thumbs" data-scheda="2018-03-01" >
                        <a href="/trailer/film/2017/manou-the-swift/teaser-originale-17197.html" title="guarda il filmato ">
                            <img alt="locandina" src="https://www.ivid.it/movie/mini/12206a.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2018/03/01/17197-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2018/03/01/17197-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2018/03/01/17197-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2018/03/01/17197-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2017/manou-the-swift/teaser-originale-17197.html" title="guarda il filmato ">
                            <h3>Teaser Originale</h3>
                            <p class="durata">1:06<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
            </div> <!-- nastro -->
        </div> <!-- nastro-cont -->
    </section>
                <section id="dati-opera">
        <div class="colonna sx">
            <div id="sinossi" class="campo">
                <h3 class="label">sinossi <i>Manou the swift</i></h3>
                <div class="testo" >
                    Il piccolo e rapido Manou cresce credendo di essere un gabbiano. Un giorno scopre di non esserelo e, scioccato, scappa di casa. Incontra così uccelli della propria specie e scopre chi è realmente. Quando sia i gabbiani che le rondini si trovano di fronte a una minaccia pericolosa, Manou ha l'occasione di diventare un eroe.                    <span class="chiudi" title="chiudi la finestra">chiudi</span>
                </div>
                <span class="scorri" title="leggi tutto">leggi tutto</span>
            </div>
        </div>
        <script>
            var scorri = document.querySelector("#sinossi SPAN.scorri");
            var chiudi = document.querySelector("#sinossi SPAN.chiudi");

            scorri.addEventListener("click", function() {
                var sinossi = document.querySelector("#sinossi");
                sinossi.classList.add('lunga');
            });

            chiudi.addEventListener("click", function() {
                var sinossi = document.querySelector("#sinossi");
                sinossi.classList.remove('lunga');
            });

        </script>
        <div class="colonna cx">
            <div class="campo">
                <h3 class="label">titolo</h3>
                <span class="titolo">MANOU THE SWIFT</span>
            </div>
                        <div class="campo">
                <h3 class="label">tit. originale</h3>
                <span>Manou la Rondine</span>
            </div>
                                    <div class="campo">
                <h3 class="label">genere</h3>
                <span>Animazione</span>
            </div>
                                                            <div class="campo">
                <h3 class="label">nazione</h3>
                <span>DEU</span>
            </div>
                                    <div class="campo">
                <h3 class="label">regia</h3>
                <span>Andrea Block, Christian Haas</span>
            </div>
                                    <div class="campo">
                <h3 class="label">sceneggiatura</h3>
                <span>Gregory Baranes, Andrea Block</span>
            </div>
                                            </div>
        <div class="colonna dx">
            <div class="campo distribuzione">
                <h3 class="label">distribuzione</h3>
                <p class="nome">Notorious Pictures</p>
                <img class="logo" src="https://ivid.akamaized.net/media/ico/distribuzione/notorious.png" alt="Notorious Pictures">
                            </div>
                                    <div class="campo">
                <a href="http://www.cinema.beniculturali.it/FilmeRevisione/0/52/database-nulla-osta-film/" target="censura">
                    <div class="visto-censura anni-99" title="visto censura MANOU THE SWIFT">99</div>
                </a>
            </div>

                                </div>
    </section>
                <section id="elenco-foto-cast" class="scorrevole " >
        <h2>foto cast <i>Manou the swift</i></h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto" ></div>
            <div class="btt-scorri dx nascosto" ></div>
            <div class="nastro" onmouseover="mostraBttScorri('elenco-foto-cast', true)" onmouseout="mostraBttScorri('elenco-foto-cast', false)" >
            </div>
        </div>
    </section>
                    <section id="elenco-articoli" class="scorrevole" >
        <h2>elenco articoli</h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto"></div>
            <div class="btt-scorri dx nascosto"></div>
            <div class="nastro"  onmouseover="mostraBttScorri('elenco-articoli', true)" onmouseout="mostraBttScorri('elenco-articoli', false)">
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/news/la-forma-della-voce-tratto-dal-famoso-manga-il-trailer-italiano.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/silent-voice.jpg" alt="La forma della voce, tratto dal famoso manga, il trailer italiano">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/news/la-forma-della-voce-tratto-dal-famoso-manga-il-trailer-italiano.html" title="" target="blog">
                            <h3 class="titolo"  >La forma della voce, tratto dal famoso manga, il trailer italiano</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="10-10-2017">10-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/tv/paddington-diventa-serie-animata.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/paddington_serie_animata_2.png" alt="Paddington diventa una serie animata">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/tv/paddington-diventa-serie-animata.html" title="" target="blog">
                            <h3 class="titolo"  >Paddington diventa una serie animata</h3>
                            <span class="autore">Lo</span>
                            <span class="data"   content="10-10-2017">10-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/news/thor-ragnarok-conosciamo-la-cattiva-hela-impersonata-cate-blanchett.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/Hela-1.jpg" alt="Thor: Ragnarok, conosciamo la cattiva Hela impersonata da Cate Blanchett">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/news/thor-ragnarok-conosciamo-la-cattiva-hela-impersonata-cate-blanchett.html" title="" target="blog">
                            <h3 class="titolo"  >Thor: Ragnarok, conosciamo la cattiva Hela impersonata da Cate Blanchett</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="10-10-2017">10-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/news/star-wars-gli-ultimi-jedi-nel-trailer-italiano-trionfo-del-lato-oscuro.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/star-wars-gli-ultimi-jedi-trailer-italiano.png" alt="Star Wars: Gli Ultimi Jedi, nel trailer italiano il trionfo del Lato Oscuro ?">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/news/star-wars-gli-ultimi-jedi-nel-trailer-italiano-trionfo-del-lato-oscuro.html" title="" target="blog">
                            <h3 class="titolo"  >Star Wars: Gli Ultimi Jedi, nel trailer italiano il trionfo del Lato Oscuro ?</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="10-10-2017">10-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/tv/se-games-of-thrones-fosse-un-anime-video.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/game-of-thrones-anime.jpg" alt="E se Game of Thrones fosse un Anime ? Il video">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/tv/se-games-of-thrones-fosse-un-anime-video.html" title="" target="blog">
                            <h3 class="titolo"  >E se Game of Thrones fosse un Anime ? Il video</h3>
                            <span class="autore">Redazione</span>
                            <span class="data"   content="09-10-2017">09-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/news/justice-league-trailer-italiano-heroes.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/Justice-League-il-nuovo-Trailer-Italiano-Heroes.jpg" alt="Justice League il nuovo Trailer Italiano Heroes">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/news/justice-league-trailer-italiano-heroes.html" title="" target="blog">
                            <h3 class="titolo"  >Justice League il nuovo Trailer Italiano Heroes</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="09-10-2017">09-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/news/pacific-rim-la-rivolta-trailer-italiano-ufficiale.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/pacific-rim-la-rivolta-il-trailer-italiano.jpeg" alt="PACIFIC RIM LA RIVOLTA, IL TRAILER ITALIANO UFFICIALE">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/news/pacific-rim-la-rivolta-trailer-italiano-ufficiale.html" title="" target="blog">
                            <h3 class="titolo"  >PACIFIC RIM LA RIVOLTA, IL TRAILER ITALIANO UFFICIALE</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="06-10-2017">06-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/news/roman-j-israel-esq-denzel-washington-diretto-dan-gilroy-trailer.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/Roman-J.-Israel-ESQ.-01.jpg" alt="Roman J. Israel, Esq. un Denzel Washington irriconoscibile diretto da Dan Gilroy, il trailer">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/news/roman-j-israel-esq-denzel-washington-diretto-dan-gilroy-trailer.html" title="" target="blog">
                            <h3 class="titolo"  >Roman J. Israel, Esq. un Denzel Washington irriconoscibile diretto da Dan Gilroy, il trailer</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="06-10-2017">06-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/tv/netflix-marvel-cancellano-panel-the-punisher-dal-nycc.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/The_Punisher-01.jpg" alt="Netflix e Marvel cancellano il panel di The Punisher dal NYCC">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/tv/netflix-marvel-cancellano-panel-the-punisher-dal-nycc.html" title="" target="blog">
                            <h3 class="titolo"  >Netflix e Marvel cancellano il panel di The Punisher dal NYCC</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="06-10-2017">06-10-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="https://www.ivid.it/blog/tv/rosy-abate-la-serie-5-novembre-canale-5-trailer.html" title="" target="blog">
                            <img class="" src="https://www.ivid.it/blog/wp-content/uploads/2017/10/rosy-abate-la-serie.jpg" alt="Rosy Abate - La Serie in arrivo il 5 novembre su Canale 5 trailer">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="https://www.ivid.it/blog/tv/rosy-abate-la-serie-5-novembre-canale-5-trailer.html" title="" target="blog">
                            <h3 class="titolo"  >Rosy Abate - La Serie in arrivo il 5 novembre su Canale 5 trailer</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="06-10-2017">06-10-2017</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        </section>
                <section id="elenco-correlati" class="scorrevole" onmouseover="mostraBttScorri(this.id, true)" onmouseout="mostraBttScorri(this.id, false)" >
        <h2>elenco correlati </h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto"></div>
            <div class="btt-scorri dx nascosto"></div>
            <div class="nastro">

                <div class="elemento">
                    <a href="/trailer/film/2008/ortone-e-il-mondo-dei-chi/trailer-originale-4.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/locandina-film-ortone-e-il-mondo-dei-chi-2008.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/wall-e/trailer-italiano-9.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/wall-e-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/kung-fu-panda/trailer-italiano-ii-13.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/kung-fu-panda-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/star-wars-the-clone-wars/trailer-italiano-30.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/star-wars-clone-wars-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/piccolo-grande-eroe/trailer-italiano-39.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/piccolo-grande-eroe-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/madagascar-2-via-dall-isola/trailer-italiano-47.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/madagascar-2-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/l-arca-di-noe/trailer-italiano-62.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/l-arca-di-noe-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/bolt/trailer-italiano-71.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/bolt-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/tiffany-e-i-tre-briganti/trailer-italiano-94.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/tiffany-e-i-tre-briganti-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/up/spot-tv-122.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/up-locandina(2).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/mostri-contro-alieni/trailer-italiano-ii-141.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/mostri-contro-alieni-locandina(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/valzer-con-bashir/trailer-italiano-150.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/valzer-con-bashir-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/le-avventure-del-topino-desperaux/trailer-italiano-152.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/le-avventure-del-topino-desperaux-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/l-era-glaciale-3/featurette-155.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/locandina+era+glaciale3.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/lissy-principessa-alla-riscossa/trailer-italiano-156.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/lissy-principessa-alla-riscossa-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/space-chimps/trailer-italiano-207.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/space-chimps-locandina(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/ponyo-sulla-scogliera/trailer-italiano-221.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/ponyo-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/impy-superstar-missione-luna-park/trailer-italiano-230.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/impy-superstar-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/coraline-e-la-porta-magica-3d/trailer-italiano-375.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/locandina+coraline(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/planet-51/trailer-originale-ii-381.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/locandina+planet+51.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/battaglia-per-la-terra-3d/extra-408.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/locandina+battaglia+per+la+terra(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/9-99/trailer-originale-465.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/locandina+999.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/ken-il-guerriero-la-leggenda-di-raoul/trailer-italiano-510.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/locandina+ken+guerriero+leggenda+raoul.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/kung-fu-panda-i-segreti-dei-cinque-cicloni/trailer-italiano-536.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/i+segreti+dei+cinque+cicloni+locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/garfield-s-fun-fest/trailer-originale-541.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/garfield+fun+fest+locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/il-topolino-marty-e-la-fabbrica-di-perle-2/trailer-originale-640.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/il+topolino+marty2.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/la-bella-addormentata-nel-bosco/trailer-italiano-688.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/la-bella-addormentata-nel-bosco-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2007/la-carica-dei-101/trailer-italiano-689.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/la-carica-dei-101-locandina-del-film(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2013/gli-aristogatti/trailer-italiano-ii-690.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/gli-aristogatti-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/trilli/trailer-italiano-704.html" title="guarda la scheda di ">
                        <img class="" src="https://www.ivid.it/movie/locandina/trilli-locandina-del-film(1).jpg" alt="locandina">
                    </a>
                </div>
                <div class="vedi-tutti" >
                    <a href="https://www.ivid.it/trailer/film/genere/animazione" title="vedi tutti i film di questo genere">
                        <p>vedi tutti</p>
                    </a>
                </div>
            </div>
        </div>
    </section>

            <section id="commenti-fb">
                <h2>commenti</h2>
                <div class="fb-comments"
                    data-href="https://www.ivid.it/trailer/film/2017/manou-the-swift/teaser-originale-17197.html"
                    data-width="600"
                    data-numposts="5"
                    data-colorscheme="dark"
                    data-order-by="reverse_time"
                ></div>
            </section>

        </main>
<script type="application/ld+json">
{
"@context" : "http://schema.org" , 
"@type" : "http://schema.org/Movie", 
"actor" : [{ "@type": "Person", "name": "" }], 
"alternativeHeadline" : "Manou la Rondine", 
"author" : [{ "@type": "Person", "name": "Gregory Baranes" },{ "@type": "Person", "name": " Andrea Block" }], 
"dateCreated" : "2018-03-01", 
"datePublished" : "2017-07-20", 
"description" : "Il piccolo e rapido Manou cresce credendo di essere un gabbiano. Un giorno scopre di non esserelo e, scioccato, scappa di casa. Incontra così uccelli della propria specie e scopre chi è realmente. Quando sia i gabbiani che le rondini si trovano di fronte a una minaccia pericolosa, Manou ha l&#039;occasione di diventare un eroe.", 
"director" : [{ "@type": "Person", "name": "Andrea Block" },{ "@type": "Person", "name": " Christian Haas" }], 
"genre" : "Animazione", 
"image" : "https://www.ivid.it/movie/locandina/manou-la-rondine-orig-locandina-300.jpg", 
"keywords" : "trailer,film,MANOU THE SWIFT,Andrea Block, Christian Haas,", 
"name" : "MANOU THE SWIFT", 
"countryOfOrigin" : { "@type": "Country"     , "name": "DEU" }, 
"productionCompany" : { "@type": "Organization", "name": "Notorious Pictures" }, 
"thumbnailUrl" : "https://www.ivid.it/movie/mini/17197.jpg", 
"url" : "", 
"timeRequired" : "PT0M", 
"aggregateRating" : { "@type": "AggregateRating" , "ratingValue": "4" , "bestRating": "5" , "ratingCount": "2" , "worstRating": "0" }, 
"trailer" : { "@type": "VideoObject" , "contentUrl": "https://ivid.akamaized.net/movie/download/ipod/17197.mp4" , "description": "Teaser Originale" , "duration": "1:06" , "name": "Teaser Originale" , "thumbnailUrl": "https://www.ivid.it/schedaimg/manou-la-rondine-orig-locandina-300.jpg" , "uploadDate": "2018-03-01" }
}
</script>
        <script>
            window.onload = function() {
                var i;
                var elenco = document.getElementsByClassName("scorrevole")
                // nasconde il link "leggi tutto" se non serve
                var sinossi = document.querySelector("#sinossi DIV.testo");
                if(sinossi.scrollHeight > sinossi.offsetHeight) {
                    var scorri  = document.querySelector("#sinossi SPAN.scorri");
                    scorri.style.display='inline-block';
                }
                // configura gli elementi degli elenchi scorrevoli
                for (i = 0; i < elenco.length; i++) {
                    elenco_configura(elenco[i]);
                    // nasconde l'elenco foto se non ci sono immagini
                    if(elenco[i].id == 'elenco-foto-cast') {
                        var nastro = document.querySelector("#"+elenco[i].id+" .nastro");
                        if(nastro.childElementCount == 0) {
                            elenco[i].classList.add('nascosto');
                        }
                    }
                }
            };
        </script>
        <footer id="footer" class="invisibile">
            <div class="social">
                <p class="seguici"   >seguici su</p>
                <a class="twitter"   target="tw" href="https://twitter.com/iVidtrailer" title="https://twitter.com/iVidtrailer" ></a>
                <a class="facebook"  target="fb" href="https://www.facebook.com/ivid.it" title="https://www.facebook.com/ivid.it" ></a>
                <a class="google"    target="g+" href="https://plus.google.com/111237543656138315112" title="https://plus.google.com/111237543656138315112" ></a>
                <a class="pinterest" target="ig" href="https://it.pinterest.com/ivid/" title="https://it.pinterest.com/ivid/" ></a>
                <a class="instagram" target="ig" href="https://www.instagram.com/ividtrailer/" title="https://www.instagram.com/ividtrailer/" ></a>
            </div>
            <div class="info">
                <p>Copyright &copy; 2016 iVid.it - P.Iva 07020191008</p>
                <p>S.I.A.E. Licenza CAP 3275/I/3147</p>
            </div>
        </footer>

        <script type="text/javascript">
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
            </script>
            <script type="text/javascript">
            try {
            var pageTracker = _gat._getTracker("UA-2975908-2");
            pageTracker._trackPageview();
            } catch(err) {}
        </script>
        <script async type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ivid&NODW=yes" ></script>

        <script>
            window.cookieconsent_options = {
                 message   : "I cookie ci aiutano a offrire servizi di qualità. "
                            +"Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie. "
                            +"Per saperne di più, leggi la nostra "
               , dismiss   : "Accetto"
               , learnMore :"informativa sui cookie"
               , link      : "https://www.ivid.it/privacy-policy"
               , theme     : "dark-top"
               , domain    : "ivid.it"
            };
        </script>
        <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" ></script>
    </body>
</html>



