<!DOCTYPE html>

<html lang="it">

    <head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
        <title>Trailer film LA TORRE NERA Trailer Italiano 2 | iVID.it - il portale dei trailer</title>
        <meta charset="UTF-8" />
        <meta name="viewport"     content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
    
        <meta name="date"                content="2017-07-11" />
        <meta name="keyword"             content="trailer,film,LA TORRE NERA,Nikolaj Arcel,Idris Elba, Matthew McConaughey, Abbey Lee" />
        <meta name="description"         content="trailer film LA TORRE NERA: Trailer Italiano 2, anno: 2017, regia: Nikolaj Arcel, produzione: Warner Bros. Pictures Italia" />
        <meta name="thumbnail"           content="http://www.ivid.it/movie/mini/21973.jpg" />
        <meta name="twitter:card"        content="summary" />
        <meta name="twitter:description" content="trailer film LA TORRE NERA: Trailer Italiano 2, anno: 2017, regia: Nikolaj Arcel, produzione: Warner Bros. Pictures Italia" />
        <meta name="twitter:image:src"   content="http://www.ivid.it/movie/locandina/torre-nera-ita-locandina-300.jpg" />
        <meta name="twitter:title"       content="Trailer film LA TORRE NERA Trailer Italiano 2" />
        <meta property="og:type"         content="video.other" />
        <meta property="og:description"  content="trailer film LA TORRE NERA: Trailer Italiano 2, anno: 2017, regia: Nikolaj Arcel, produzione: Warner Bros. Pictures Italia" />
        <meta property="og:title"        content="Trailer film LA TORRE NERA Trailer Italiano 2" />
        <meta property="og:image"        content="http://www.ivid.it/movie/locandina/torre-nera-ita-locandina-300.jpg" />
        <meta property="og:image:height" content="438" />
        <meta property="og:image:width"  content="300" />
        <meta property="og:video"        content="https://ivid.akamaized.net/movie/download/ipod/21973.mp4" />
        <meta property="og:url"          content="http://www.ivid.it/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html" />
        <meta property="og:site_name"    content="iVID.it" />
        <meta property="fb:app_id"       content="380135835706336" />
        <meta name="twitter:site"        content="ividtrailer" />
        <meta name="twitter:domain"      content="iVID.it" />
    
        <link  href="//www.ivid.it/2.0/i/favicon.ico"  rel="shortcut icon" media="screen" />
        <link  href="//www.ivid.it/2.0/s/scheda.css"   rel="stylesheet"    media="screen and (min-width: 320px) and (max-width: 12470px)" />
        <link  href="//www.ivid.it/2.0/s/ricerca.css"  rel="stylesheet"    media="screen" />
        <script src="//www.ivid.it/2.0/j/stdlib-min.js" ></script>
        <script src="//www.ivid.it/2.0/j/scheda.js"     ></script>
        <script src="//www.ivid.it/2.0/j/ricerca.js"    ></script>
        <script src="//www.ivid.it/js/jwplayer/jwplayer.js"></script>
        <script>jwplayer.key="r/H9v9b8rfnTbOLSjYwltWz6xvPPF/NqEBj1XQ==";</script>
        <link  href="//www.ivid.it/2.0/s/jquery-ui.min.css" rel="stylesheet"    media="screen" />
        <script src="//www.ivid.it/2.0/j/jquery-1.10.2.min.js" ></script>
        <script src="//www.ivid.it/2.0/j/jquery-ui.min.js"     ></script>

        <!-- GOOGLE DOUBLECLICK BANNER INIZIO-->
        <script >
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
            var urlocation = document.location.href;
            var pos = urlocation.indexOf('^');
            var urlkey = urlocation.substr(pos+1,urlocation.length)

            googletag.cmd.push(function() {

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.enableServices();
            });

        </script>
        <!-- GOOGLE DOUBLECLICK BANNER FINE-->

        <!-- GOOGLE BANNER PAGINA -->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <script >
              (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-0825641502644287",
                enable_page_level_ads: true
              });
            </script>
        <!-- GOOGLE BANNER PAGINA FINE -->


    </head>
    <body class="scheda film v-20" >

        <!-- API FACEBOOK INIZIO  -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=380135835706336";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- API FACEBOOK FINE  -->

        <header>
            <div id="fondo-bianco"></div>
            <a id="logo" href="//www.ivid.it"><img src="//www.ivid.it/2.0/i/ivid-logo-80.png" alt="Logo iVID" title="HOME"></a>
            <div id="fondo-blu" class="anni-90">
                            <div id="ricerca" class="top">
                    <form id="cerca" action="//www.ivid.it/cerca-film" method="GET" >
                        <input id="btt-cerca" name="cerca"       type="image" src="/2.0/i/btt-cerca.png"   alt="cerca">
                        <input id="chiave"    name="chiave"      type="text"  autocomplete="off" placeholder="cerca un trailer.."/>
                        <input id="id"        name="sm"          type="hidden" >
                        <input id="datiricerca"  name="datiricerca"  value="1" type="hidden" >
                        <input id="titoloscheda" name="titoloscheda" value=""  type="hidden" >
                    </form>
                    <script>
                        $( function() {
                            $.widget( "custom.catcomplete", $.ui.autocomplete, {
                                _create: function() {
                                    this._super();
                                    this.widget().menu( "option", "items", "> :not(.ui-autocomplete-sezione)" );
                                }
                                , _renderItem: function( ul, item ) {
                                    return $( "<li class='"+item.sezione+"'>" )
                                    .append( "<img src='"+item.mini+"' alt='"+item.label+"' />" )
                                    .append( "<div>"+item.label+"<br /><span>"+item.sezione+"</span> <b>"+item.anno+"</b></div></li>")
                                    .appendTo( ul );
                                }
                            });

                            $("#chiave").catcomplete({
                                source: "/2.0/jsearch.php",
                                minLength: 3,
                                select: function( event, ui ) {
                                    var chiave = ui.item.label.replace(/(<([^>]+)>)/ig,"");
                                    document.getElementById("chiave").value = chiave;
                                    // evita che la scritta sia scritta nel campo
                                    event.preventDefault();
                                    if( ui.item ) {
                                        // se c'e' un ID, va direttamente alla scheda
                                        var location = "http://www.ivid.it/trailer/"+ui.item.sezione+"/"+ui.item.anno+"/"+ui.item.slug+"/";
                                        window.location = location;
                                    }
                                }
                            })
                        });

                        document.getElementById("cerca").addEventListener("submit", function() {
                            document.getElementById("titoloscheda").value =  document.getElementById("chiave").value;
                        });
                    </script>
                    <script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "WebSite",
                        "url": "//www.ivid.it",
                        "potentialAction": {
                            "@type": "SearchAction",
                            "target": "http://www.ivid.it/cerca-film?datiricerca=1&titoloscheda={titoloscheda}",
                            "query-input": "required name=titoloscheda"
                        }
                    }
                    </script>
                </div>
                <img id="btt-menu" src="//www.ivid.it/2.0/i/btt-menu.png" alt="menu" >
                <nav id="menu">
                    <div class="area">
                        <a id="menu-film" class="voce corrente" href="//www.ivid.it/home" >trailer</a>
                        <div id="trailer-film" class="sub-menu">
                            <a href="//www.ivid.it/alcinema" >Trailer film&nbsp;-&nbsp;AL CINEMA</a>
                            <a href="//www.ivid.it/inuscita" >Trailer film&nbsp;-&nbsp;IN USCITA</a>
                            <a href="//www.ivid.it/piuvisti" >Trailer film&nbsp;-&nbsp;PI&Ugrave; VISTI</a>
                            <a href="//www.ivid.it/classici" >Trailer film&nbsp;-&nbsp;CLASSICI</a>
                            <a href="//www.ivid.it/generi" >Trailer film&nbsp;-&nbsp;PER GENERE</a>
                            <a href="//www.ivid.it/boxoffice" >Box Office CINEMA </a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-cinema" class="voce " href="/2.0/trovacinema/" title="trovacinema">trovacinema</a>
                        <div id="trovacinema" class="sub-menu">
                            <a href="/2.0/trovacinema/comune/bari" >BARI</a>
                            <a href="/2.0/trovacinema/comune/bologna" >BOLOGNA</a>
                            <a href="/2.0/trovacinema/comune/firenze" >FIRENZE</a>
                            <a href="/2.0/trovacinema/comune/genova" >GENOVA</a>
                            <a href="/2.0/trovacinema/comune/milano" >MILANO</a>
                            <a href="/2.0/trovacinema/comune/napoli" >NAPOLI</a>
                            <a href="/2.0/trovacinema/comune/palermo" >PALERMO</a>
                            <a href="/2.0/trovacinema/comune/perugia" >PERUGIA</a>
                            <a href="/2.0/trovacinema/comune/roma" >ROMA</a>
                            <a href="/2.0/trovacinema/comune/torino" >TORINO</a>
                            <a href="/2.0/trovacinema/comune/venezia" >VENEZIA</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-foto" class="voce " href="//photo.ivid.it/" title="Galleria fotografica" >FOTO</a>
                        <div id="foto" class="sub-menu">
                            <a href="//photo.ivid.it/foto/film/" >foto film</a>
                            <a href="//photo.ivid.it/foto/personaggi/" >foto personaggi</a>
                            <a href="//photo.ivid.it/foto/programmi-tv/" >foto programmi TV</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-serie-tv" class="voce " href="//www.ivid.it/serietv" title="Trailer Serie TV" >SERIE TV</a>
                    </div>
                    <div class="area">
                        <a id="menu-giochi" class="voce " href="//www.ivid.it/videogiochi" title="Trailer Videogiochi" >VIDEOGIOCHI</a>
                        <div id="videogiochi" class="sub-menu">
                            <a href="//www.ivid.it/videogiochi-in-vendita" >Videogiochi&nbsp;-&nbsp;IN VENDITA</a>
                            <a href="//www.ivid.it/videogiochi-in-uscita" >Videogiochi&nbsp;-&nbsp;IN USCITA</a>
                            <a href="//www.ivid.it/videogiochi-per-genere" >Videogiochi&nbsp;-&nbsp;PER GENERE</a>
                        </div>
                    </div>
                    <div class="area">
                        <a id="menu-libri" class="voce " href="//www.ivid.it/booktrailers" title="Booktrailer" >book-trailer</a>
                        <div id="booktrailer" class="sub-menu">
                            <a href="//www.ivid.it/booktrailer-in-libreria" >Libri&nbsp;-&nbsp;IN VENDITA</a>
                            <a href="//www.ivid.it/booktrailer-in-uscita" >Libri&nbsp;-&nbsp;IN USCITA</a>
                        </div>
                    </div>
                    <div class="area ">
                        <a id="menu-blog" class="voce" href="//www.ivid.it/blog/" target="_blank" title="Blog News Cinema" >BLOG</a>
                    </div>
                </nav>
                <script>
                    var sub  = null;
                    var menu = document.querySelector("#menu");
                    menu.addEventListener("mouseover", function(e) {
                        if (e.target!==e.currentTarget) {
                            var slug;
                            switch(e.target.id) {
                                case 'menu-film'    : slug = '#trailer-film'; break;
                                case 'menu-cinema'  : slug = '#trovacinema'; break;
                                case 'menu-foto'    : slug = '#foto'; break;
                                case 'menu-libri'   : slug = '#booktrailer'; break;
                                case 'menu-giochi'  : slug = '#videogiochi'; break;
                                case 'menu-giochi'  : slug = '#videogiochi'; break;
                                case 'menu-serie-tv': slug = '#serie-tv'; break;
                                case 'menu-blog'    : slug = '#blog'    ; break;
                            }
                            if(slug) {
                                if(sub) sub.style.display="none";
                                if(document.querySelector(slug)) {
                                    sub = document.querySelector(slug);
                                    sub.style.display="block";
                                }
                                e.stopPropagation()
                            }
                        }
                    });
                    menu.addEventListener("mouseleave", function () { if(sub) sub.style.display="none" }, false);
                </script>
            </div>
            <div id="intestazione">
                <h1 id="h1">LA TORRE NERA</h1>
                                <h2>Trailer Italiano 2</h2>
                                                <span class="durata">durata: 1:38</span>
                            </div>
                    </header>

        <script>
            document.getElementById('btt-menu').addEventListener("click", function() {
                var cls_old = document.getElementById('menu-mobile').className;
                var cls_new = (cls_old != 'espanso') ? 'espanso' : '';
                document.getElementById('menu-mobile').className = cls_new;
            });
        </script>
        <main class="scheda film">
            <section id="video" >
                    <div id="player" >
        <div class="container">
            <div id="jw-player" >carico il filmato...</div>
            <img class="poster" src="http://www.ivid.it/schedaimg/torre-nera-ita-locandina-300.jpg" alt="LA TORRE NERA" >
            <img class="play"   src="http://www.ivid.it/2.0/i/icona-play.png" alt="play" onclick='playVideo(0);' >
        </div>
        <script>
            var playerInstance = jwplayer("jw-player");
            playerInstance.setup({
                  allowfullscreen: "true"
                , height         : 506
                , width          : 900
                , description    : "Trailer Italiano 2"
                , image          : "http://www.ivid.it/schedaimg/torre-nera-ita-locandina-300.jpg"
                , title          : "LA TORRE NERA"
                , sources: [{
                    file: "https://ivid.akamaized.net/movie/download/ipod/21973.mp4",
                    label: "360p SD",
                    "default": "true"
                                  },{
                    file: "https://ivid.akamaized.net/movie/hd/21973.mp4",
                    label: "720p HD"
                                  }]
                , autostart: "false"
            });

            // player di default no-autostart
            playerInstance.on('ready', function(e) {
                if(0) {
                    playVideo();
                }
            });

            function playVideo(hd)
            {
                document.querySelector("#player .play"  ).classList.add("sotto");
                document.querySelector("#player .poster").classList.add("sotto");
                playerInstance.play();
                setTimeout(function(){
                    document.querySelector("#jw-player").classList.add("on-top");
                }, 2000);
            }

        </script>
        <div id="azioni-utente">
            <div id="viste" class="campo">
                <h3 class="label">Viste</h3><span class="viste-trailer">1.127</span>
                    <span class="viste-film" title="viste totali per il film ">5.139</span>
            </div>
                <div id="rating">
        <h3>vota il trailer</h3>
        <div class="container">
            <div id="valori" class="rating-40">
                <a id="voto-1" href="Javascript:void(0);" onclick="onSchedaVoto(1,21973,1)" title="assegna voto 1"></a>
                <a id="voto-2" href="Javascript:void(0);" onclick="onSchedaVoto(1,21973,2)" title="assegna voto 2"></a>
                <a id="voto-3" href="Javascript:void(0);" onclick="onSchedaVoto(1,21973,3)" title="assegna voto 3"></a>
                <a id="voto-4" href="Javascript:void(0);" onclick="onSchedaVoto(1,21973,4)" title="assegna voto 4"></a>
                <a id="voto-5" href="Javascript:void(0);" onclick="onSchedaVoto(1,21973,5)" title="assegna voto 5"></a>
            </div>
            <div id="voto">
                <span id="voto-medio"   class="voto-medio"    title="voto medio" >4</span>
                <span id="voto-massimo" class="voto-massimo"  title="voto massimo" >5</span>
            </div>
        </div>
        <script>
            function onSchedaVoto(id_sezione, id_scheda, voto) {
                var url     = '/2.0/jvoto.php?s='+id_sezione+'&i='+id_scheda+'&v='+voto;
                var xmlhttp = new XMLHttpRequest();

                xmlhttp.open('GET', url, true);
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == 4) {
                        if(xmlhttp.status == 200) {
                            var obj = JSON.parse(xmlhttp.responseText);
                            if(obj) {
                                var media  = obj[0].media;
                                var errore = obj[0].errore;
                                if(errore) {
                                    // se c'e' un messaggio di errore, il campo media
                                    // contiene il codice di errore
                                    alert('errore '+media+': '.errore);
                                } else {
                                    // la classe determina il numero di stelle visibili
                                    var classe = 'rating-'+(media * 10);
                                    // assegna la classe alla maschera
                                    document.getElementById('valori').className=classe;
                                    // aggionrna il voto
                                    document.getElementById('voto-medio').innerText=media;
                                }
                            }
                        }
                    }
                };
                xmlhttp.send(null);
            }
        </script>
    </div>

            <div class="social">
                <a class="twitter"   href="javascript:void(0);" onclick="apri_popup('twitter' ,'https://twitter.com/intent/tweet?url=http://www.ivid.it/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html&amp;text=LA+TORRE+NERA'                    , 600, 600)" title="condividi LA TORRE NERA su Twitter"></a>
                <a class="facebook"  href="javascript:void(0);" onclick="apri_popup('facebook','https://www.facebook.com/sharer.php?u=http://www.ivid.it/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html'                                                                     , 600, 600)" title="condividi LA TORRE NERA su Facebook"></a>
                <a class="google"    href="javascript:void(0);" onclick="apri_popup('gplus'   ,'https://plus.google.com/share?url=http://www.ivid.it/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html'                                                                         , 600, 600)" title="condividi LA TORRE NERA su Google+"></a>
                <a class="pinterest" href="javascript:void(0);" onclick="apri_popup('twitter' ,'https://www.pinterest.com/pin/create/button/?url=http://www.ivid.it/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html&amp;description=LA+TORRE+NERA' , 600, 600)" title="condividi LA TORRE NERA su Pinterest"></a>
                <a class="instagram" target="ig" href="https://www.instagram.com/ividtrailer/" title="https://www.instagram.com/ividtrailer/"></a>
            </div>
        </div>
    </div>
                        <div id="locandina">
                            <a class="poster" href="/locandina/5840/4/la-torre-nera.html" title="scarica la locandina in alta definizione LA TORRE NERA">
                                <img src="http://www.ivid.it/movie/locandina/torre-nera-ita-locandina-300.jpg" alt="LA TORRE NERA" >
                            </a>
                        <div id="uscita" class="campo">
                <h3 class="label">uscita</h3><span content="2017-08-10">10-08-2017</span>
            </div>
        </div>
            </section>
                <section id="elenco-filmati" class="scorrevole" >
        <h2>elenco filmati</h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto" ></div>
            <div class="btt-scorri dx nascosto" ></div>
            <div class="nastro" onmouseover="mostraBttScorri('elenco-filmati', true)" onmouseout="mostraBttScorri('elenco-filmati', false)" >
                <div id="f21973" class="elemento corrente" onmouseover="slider('f21973')" onmouseout="stop('f21973')" >
                    <div class="thumbs" data-scheda="2017-07-11" >
                        <a href="/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html" title="guarda il filmato ">
                            <img alt="locandina" src="http://www.ivid.it/movie/mini/5840a.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/07/11/21973-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/07/11/21973-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/07/11/21973-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/07/11/21973-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html" title="guarda il filmato ">
                            <h3>Trailer Italiano 2</h3>
                            <p class="durata">1:38<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f21723" class="elemento" onmouseover="slider('f21723')" onmouseout="stop('f21723')" >
                    <div class="thumbs" data-scheda="2017-05-04" >
                        <a href="/trailer/film/2017/la-torre-nera/trailer-italiano-21723.html" title="guarda il filmato ">
                            <img alt="locandina" src="http://www.ivid.it/movie/mini/5840a.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/04/21723-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/04/21723-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/04/21723-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/04/21723-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2017/la-torre-nera/trailer-italiano-21723.html" title="guarda il filmato ">
                            <h3>Trailer Italiano</h3>
                            <p class="durata">2:46<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
                <div id="f21716" class="elemento" onmouseover="slider('f21716')" onmouseout="stop('f21716')" >
                    <div class="thumbs" data-scheda="2017-05-03" >
                        <a href="/trailer/film/2017/la-torre-nera/trailer-originale-21716.html" title="guarda il filmato ">
                            <img alt="locandina" src="http://www.ivid.it/movie/mini/5840a.jpg" class="mini visibile" >
                                    <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/03/21716-001.jpeg" class="mini visibile" >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/03/21716-002.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/03/21716-003.jpeg" class="mini " >
        <img alt="trailer" src="https://ivid.akamaized.net/media/thumb/2017/05/03/21716-004.jpeg" class="mini " >
                            <img class="play" src="/2.0/i/icona-play.png" alt="play">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="/trailer/film/2017/la-torre-nera/trailer-originale-21716.html" title="guarda il filmato ">
                            <h3>Trailer Originale</h3>
                            <p class="durata">2:45<img class="hd" src="/2.0/i/icona-hd.png" alt="HD"></p>
                            <span class="play" title="guarda il filmato " >play</span>
                        </a>
                    </div>
                </div>
            </div> <!-- nastro -->
        </div> <!-- nastro-cont -->
    </section>
                <section id="dati-opera">
        <div class="colonna sx">
            <div id="sinossi" class="campo">
                <h3 class="label">sinossi <i>La torre nera</i></h3>
                <div class="testo" >
                    l personaggio principale, Roland, è l'ultimo membro vivente dell'ordine dei cavalieri conosciuti come pistoleri (gunslingers). Il mondo in cui vive è abbastanza differente dal nostro anche se presenta strane similitudini - organizzato politicamente secondo le linee di una società feudale, condivide caratteristiche sociali e tecnologiche con il vecchio West Americano, così come poteri e reliquie magiche appartenenti ad un'avanzata società ora scomparsa da tempo. La ricerca di Roland, la sua ragione di esistere, è trovare la Torre nera, un edificio leggendario che si dice essere il punto di snodo dell'universo.                    <span class="chiudi" title="chiudi la finestra">chiudi</span>
                </div>
                <span class="scorri" title="leggi tutto">leggi tutto</span>
            </div>
        </div>
        <script>
            var scorri = document.querySelector("#sinossi SPAN.scorri");
            var chiudi = document.querySelector("#sinossi SPAN.chiudi");

            scorri.addEventListener("click", function() {
                var sinossi = document.querySelector("#sinossi");
                sinossi.classList.add('lunga');
            });

            chiudi.addEventListener("click", function() {
                var sinossi = document.querySelector("#sinossi");
                sinossi.classList.remove('lunga');
            });

        </script>
        <div class="colonna cx">
            <div class="campo">
                <h3 class="label">titolo</h3>
                <span class="titolo">LA TORRE NERA</span>
            </div>
                        <div class="campo">
                <h3 class="label">tit. originale</h3>
                <span>The Dark Tower</span>
            </div>
                                    <div class="campo">
                <h3 class="label">genere</h3>
                <span>Fantascienza</span>
            </div>
                                                            <div class="campo">
                <h3 class="label">nazione</h3>
                <span>USA</span>
            </div>
                                    <div class="campo">
                <h3 class="label">regia</h3>
                <span>Nikolaj Arcel</span>
            </div>
                                    <div class="campo">
                <h3 class="label">sceneggiatura</h3>
                <span> Akiva Goldsman</span>
            </div>
                                                <div class="campo cast">
                <h3 class="label">cast</h3>
                <div class="nomi">
                                        <span>Idris Elba</span>
                                        <span>Matthew McConaughey</span>
                                        <span>Abbey Lee</span>
                                    </div>
            </div>
                    </div>
        <div class="colonna dx">
            <div class="campo distribuzione">
                <h3 class="label">distribuzione</h3>
                <p class="nome">Warner Bros. Pictures Italia</p>
                <img class="logo" src="http://www.ivid.it/movie/logo/warner.png" alt="Warner Bros. Pictures Italia">
                                <p class="sito" ><a href="http://www.thedarktower-movie.com/site/" target="sito">Sito Web Ufficiale</a></p>
                            </div>
                                            </div>
    </section>
                <section id="elenco-foto-cast" class="scorrevole " >
        <h2>foto cast <i>La torre nera</i></h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto" ></div>
            <div class="btt-scorri dx nascosto" ></div>
            <div class="nastro" onmouseover="mostraBttScorri('elenco-foto-cast', true)" onmouseout="mostraBttScorri('elenco-foto-cast', false)" >
        <div class="elemento">
            <a href="//photo.ivid.it/cerca-foto/Idris+Elba" target="foto" title="guarda le foto di  Idris Elba">
                <img class="foto-cast" src="//photo.ivid.it/media/foto/2016/05/18/m.bastille_day_idris_elba_115802.jpg" alt="Idris Elba">
                <span class="nome">Idris Elba</span>
            </a>
        </div>
        <div class="elemento">
            <a href="//photo.ivid.it/cerca-foto/Matthew+McConaughey" target="foto" title="guarda le foto di  Matthew McConaughey">
                <img class="foto-cast" src="//photo.ivid.it/media/foto/2016/07/11/m.la_vita_un_sogno_matthew_mcconaughey_1170f7.jpg" alt="Matthew McConaughey">
                <span class="nome">Matthew McConaughey</span>
            </a>
        </div>
        <div class="elemento">
            <a href="//photo.ivid.it/cerca-foto/Abbey+Lee" target="foto" title="guarda le foto di  Abbey Lee">
                <img class="foto-cast" src="//photo.ivid.it/media/foto/2016/06/06/m.the_neon_demon_abbey_lee_115e58.jpg" alt="Abbey Lee">
                <span class="nome">Abbey Lee</span>
            </a>
        </div>
            </div>
        </div>
    </section>
                    <section id="elenco-articoli" class="scorrevole" >
        <h2>elenco articoli</h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto"></div>
            <div class="btt-scorri dx nascosto"></div>
            <div class="nastro"  onmouseover="mostraBttScorri('elenco-articoli', true)" onmouseout="mostraBttScorri('elenco-articoli', false)">
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/idris-elba-10-cose-non-sai-sullattore-de-la-torre-nera.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/08/IdrisElbaInternetFeature.jpg" alt="Idris Elba, 10 cose che non sai sull&#039;attore de La Torre Nera">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/idris-elba-10-cose-non-sai-sullattore-de-la-torre-nera.html" title="" target="blog">
                            <h3 class="titolo"  >Idris Elba, 10 cose che non sai sull&#039;attore de La Torre Nera</h3>
                            <span class="autore">Letizia Rogolino</span>
                            <span class="data"   content="02-08-2017">02-08-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/trailer-italiano-la-torre-nera.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/07/La-Torre-Nera.jpg" alt="Nuovo Trailer Italiano di La Torre Nera">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/trailer-italiano-la-torre-nera.html" title="" target="blog">
                            <h3 class="titolo"  >Nuovo Trailer Italiano di La Torre Nera</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="10-07-2017">10-07-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/luther-5-idris-elba.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/06/idris-elba-luther-thor-dark-tower.jpg" alt="Luther 5, Idris Elba pronto a tornare sul piccolo schermo">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/luther-5-idris-elba.html" title="" target="blog">
                            <h3 class="titolo"  >Luther 5, Idris Elba pronto a tornare sul piccolo schermo</h3>
                            <span class="autore">Letizia Rogolino</span>
                            <span class="data"   content="12-06-2017">12-06-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/la-torre-nera-tre-spot-earth-man-in-black-knight.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/06/la-torre-nera.jpg" alt="La Torre Nera, tre spot intitolati Earth, Man In Black, Knight">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/la-torre-nera-tre-spot-earth-man-in-black-knight.html" title="" target="blog">
                            <h3 class="titolo"  >La Torre Nera, tre spot intitolati Earth, Man In Black, Knight</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="05-06-2017">05-06-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/idris-elba-debutta-regia-yardie-con-aml-ameen.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/05/idris-elba.jpg" alt="Idris Elba debutta alla regia in Yardie ecco la prima immagine con Aml Ameen">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/idris-elba-debutta-regia-yardie-con-aml-ameen.html" title="" target="blog">
                            <h3 class="titolo"  >Idris Elba debutta alla regia in Yardie ecco la prima immagine con Aml Ameen</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="16-05-2017">16-05-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/primo-trailer-originale-la-torre-nera.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/05/darktowerposter-1.jpg" alt="Ecco il primo Trailer Originale di La Torre Nera !!">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/primo-trailer-originale-la-torre-nera.html" title="" target="blog">
                            <h3 class="titolo"  >Ecco il primo Trailer Originale di La Torre Nera !!</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="03-05-2017">03-05-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/la-torre-nera-matthew-mcconaughey-idris-elba-teaser-trailer.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/05/la-torre-nera-cover-ew-e-nuove-foto-ufficiali.jpg" alt="La Torre Nera, Matthew McConaughey e Idris Elba nei due primi Teaser Trailer">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/la-torre-nera-matthew-mcconaughey-idris-elba-teaser-trailer.html" title="" target="blog">
                            <h3 class="titolo"  >La Torre Nera, Matthew McConaughey e Idris Elba nei due primi Teaser Trailer</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="02-05-2017">02-05-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/la-torre-nera-le-prime-immagini-ufficiali-dal-set.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2017/02/la-torre-nera-nuova-immagine-ufficiale-con-idris-elba-e-matthew-mcconaughey.jpg" alt="La Torre Nera ecco le prime immagini ufficiali dal set">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/la-torre-nera-le-prime-immagini-ufficiali-dal-set.html" title="" target="blog">
                            <h3 class="titolo"  >La Torre Nera ecco le prime immagini ufficiali dal set</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="21-02-2017">21-02-2017</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/free-state-of-jones-matthew-mcconaughey-locandina-italiana.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2016/11/covermd_home.jpg" alt="Free State of Jones, Matthew McConaughey in primo piano nella locandina italiana">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/free-state-of-jones-matthew-mcconaughey-locandina-italiana.html" title="" target="blog">
                            <h3 class="titolo"  >Free State of Jones, Matthew McConaughey in primo piano nella locandina italiana</h3>
                            <span class="autore">Stefania Albani</span>
                            <span class="data"   content="09-11-2016">09-11-2016</span>
                        </a>
                    </div>
                </div>
                <div class="elemento">
                    <div class="foto">
                        <a href="http://www.ivid.it/blog/news/4-consigli-matthew-mcconaughey-diventare-un-bravo-attore.html" title="" target="blog">
                            <img class="" src="http://www.ivid.it/blog/wp-content/uploads/2016/09/url-4-1.jpeg" alt="4 consigli di Matthew McConaughey per diventare un bravo attore">
                        </a>
                    </div>
                    <div class="testi">
                        <a href="http://www.ivid.it/blog/news/4-consigli-matthew-mcconaughey-diventare-un-bravo-attore.html" title="" target="blog">
                            <h3 class="titolo"  >4 consigli di Matthew McConaughey per diventare un bravo attore</h3>
                            <span class="autore">Letizia Rogolino</span>
                            <span class="data"   content="08-09-2016">08-09-2016</span>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        </section>
                <section id="elenco-correlati" class="scorrevole" onmouseover="mostraBttScorri(this.id, true)" onmouseout="mostraBttScorri(this.id, false)" >
        <h2>elenco correlati </h2>
        <div class="nastro-cont">
            <div class="btt-scorri sx nascosto"></div>
            <div class="btt-scorri dx nascosto"></div>
            <div class="nastro">

                <div class="elemento">
                    <a href="/trailer/film/2008/x-files-voglio-crederci/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/xfiles-voglio-crederci-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/star-trek/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/star-trek-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/ultimatum-alla-terra/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/ultimatum-alla-terra-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/speciale-sottotitolato-ultimatum-alla-terra/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/ultimatum-alla-terra-locandina(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/franklyn/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/franklyn-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/mutant-chronicles/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/locandina+mutant+chronicles.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/outlander/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/outlander-la-locandina-del-film.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/district-9/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/district9+locandina_(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/io-sono-leggenda/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/io-sono-leggenda-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/2001-nights/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/2001-nights-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2009/flash-forward/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/flashforward-locandina-locandina(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/il-mondo-dei-replicanti/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/il-mondio-dei-replicanti-locandina(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/serie-tv/2009/visitors/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/v-visitors-poster.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2010/stargate-universe/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/stargates-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1977/star-wars-episodio-iv-una-nuova-speranza/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/guerre-stellari-star-wars-locandina(1)(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1980/star-wars-episodio-v-l-impero-colpisce-ancora/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/star-wars-l'impero-colpisce--locandina(2)(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1983/star-wars-episodio-vi-il-ritorno-dello-jedi/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/star-wars-jedi--locandina(1).jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1979/alien/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/alien-1979-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1985/terminator/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/terminator-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1992/terminator-2-il-giorno-del-giudizio/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/terminator-2-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2004/io-robot/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/io-robot-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1986/aliens-scontro-finale/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/aliens-scontro-finale-locandina2.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2003/28-giorni-dopo/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/28-giorni-dopo-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2004/alien-vs-predator/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/alien-vs-predator-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/aliens-vs-predator-2/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/aliens-vs-predator-2.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/serie-tv/2010/terminator-the-sarah-connor-chronicles/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/terminator-sarah-connor-chronicles-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2008/cloverfield/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/cloverfield-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2001/a-i-intelligenza-artificiale/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/a-i-intelligenza-artificiale-locandina.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/2002/minority-report/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/minority-report-locandina-2.jpg" alt="locandina">
                    </a>
                </div>

                <div class="elemento">
                    <a href="/trailer/film/1999/star-wars-episodio-i-la-minaccia-fantasma/" title="guarda la scheda di ">
                        <img class="" src="http://www.ivid.it/movie/locandina/star-wars-episodio-1-locandina2.jpg" alt="locandina">
                    </a>
                </div>
                <div class="vedi-tutti" >
                    <a href="http://www.ivid.it/trailer/film/genere/fantascienza" title="vedi tutti i film di questo genere">
                        <p>vedi tutti</p>
                    </a>
                </div>
            </div>
        </div>
    </section>

            <section id="commenti-fb">
                <h2>commenti</h2>
                <div class="fb-comments"
                    data-href="http://www.ivid.it/trailer/film/2017/la-torre-nera/trailer-italiano-2-21973.html"
                    data-width="600"
                    data-numposts="5"
                    data-colorscheme="dark"
                    data-order-by="reverse_time"
                ></div>
            </section>

        </main>
<script type="application/ld+json">
{
"@context" : "http://schema.org" , 
"@type" : "http://schema.org/Movie", 
"actor" : [{ "@type": "Person", "name": "Idris Elba" },{ "@type": "Person", "name": " Matthew McConaughey" },{ "@type": "Person", "name": " Abbey Lee" }], 
"alternativeHeadline" : "The Dark Tower", 
"author" : [{ "@type": "Person", "name": " Akiva Goldsman" }], 
"dateCreated" : "2017-07-11", 
"datePublished" : "2017-08-10", 
"description" : "l personaggio principale, Roland, è l&#039;ultimo membro vivente dell&#039;ordine dei cavalieri conosciuti come pistoleri (gunslingers). Il mondo in cui vive è abbastanza differente dal nostro anche se presenta strane similitudini - organizzato politicamente secondo le linee di una società feudale, condivide caratteristiche sociali e tecnologiche con il vecchio West Americano, così come poteri e reliquie magiche appartenenti ad un&#039;avanzata società ora scomparsa da tempo. La ricerca di Roland, la sua ragione di esistere, è trovare la Torre nera, un edificio leggendario che si dice essere il punto di snodo dell&#039;universo.", 
"director" : [{ "@type": "Person", "name": "Nikolaj Arcel" }], 
"genre" : "Fantascienza", 
"image" : "http://www.ivid.it/movie/locandina/torre-nera-ita-locandina-300.jpg", 
"keywords" : "trailer,film,LA TORRE NERA,Nikolaj Arcel,Idris Elba, Matthew McConaughey, Abbey Lee", 
"name" : "LA TORRE NERA", 
"countryOfOrigin" : { "@type": "Country"     , "name": "USA" }, 
"productionCompany" : { "@type": "Organization", "name": "Warner Bros. Pictures Italia" }, 
"thumbnailUrl" : "http://www.ivid.it/movie/mini/21973.jpg", 
"url" : "http://www.thedarktower-movie.com/site/", 
"timeRequired" : "PT0M", 
"aggregateRating" : { "@type": "AggregateRating" , "ratingValue": "4" , "bestRating": "5" , "ratingCount": "5" , "worstRating": "0" }, 
"trailer" : { "@type": "VideoObject" , "contentUrl": "https://ivid.akamaized.net/movie/download/ipod/21973.mp4" , "description": "Trailer Italiano 2" , "duration": "1:38" , "name": "Trailer Italiano 2" , "thumbnailUrl": "http://www.ivid.it/schedaimg/torre-nera-ita-locandina-300.jpg" , "uploadDate": "2017-07-11" }
}
</script>
        <script>
            window.onload = function() {
                var i;
                var elenco = document.getElementsByClassName("scorrevole")
                // nasconde il link "leggi tutto" se non serve
                var sinossi = document.querySelector("#sinossi DIV.testo");
                if(sinossi.scrollHeight > sinossi.offsetHeight) {
                    var scorri  = document.querySelector("#sinossi SPAN.scorri");
                    scorri.style.display='inline-block';
                }
                // configura gli elementi degli elenchi scorrevoli
                for (i = 0; i < elenco.length; i++) {
                    elenco_configura(elenco[i]);
                    // nasconde l'elenco foto se non ci sono immagini
                    if(elenco[i].id == 'elenco-foto-cast') {
                        var nastro = document.querySelector("#"+elenco[i].id+" .nastro");
                        if(nastro.childElementCount == 0) {
                            elenco[i].classList.add('nascosto');
                        }
                    }
                }
            };
        </script>
        <footer id="footer" class="invisibile">
            <div class="social">
                <p class="seguici"   >seguici su</p>
                <a class="twitter"   target="tw" href="https://twitter.com/iVidtrailer" title="https://twitter.com/iVidtrailer" ></a>
                <a class="facebook"  target="fb" href="https://www.facebook.com/ivid.it" title="https://www.facebook.com/ivid.it" ></a>
                <a class="google"    target="g+" href="https://plus.google.com/111237543656138315112" title="https://plus.google.com/111237543656138315112" ></a>
                <a class="pinterest" target="ig" href="https://it.pinterest.com/ivid/" title="https://it.pinterest.com/ivid/" ></a>
                <a class="instagram" target="ig" href="https://www.instagram.com/ividtrailer/" title="https://www.instagram.com/ividtrailer/" ></a>
            </div>
            <div class="info">
                <p>Copyright &copy; 2016 iVid.it - P.Iva 07020191008</p>
                <p>S.I.A.E. Licenza CAP 3275/I/3147</p>
            </div>
        </footer>

        <script type="text/javascript">
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
            </script>
            <script type="text/javascript">
            try {
            var pageTracker = _gat._getTracker("UA-2975908-2");
            pageTracker._trackPageview();
            } catch(err) {}
        </script>
        <script async type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=ivid&NODW=yes" ></script>

        <script>
            window.cookieconsent_options = {
                 message   : "I cookie ci aiutano a offrire servizi di qualità. "
                            +"Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie. "
                            +"Per saperne di più, leggi la nostra "
               , dismiss   : "Accetto"
               , learnMore :"informativa sui cookie"
               , link      : "//www.ivid.it/privacy-policy"
               , theme     : "dark-top"
               , domain    : "ivid.it"
            };
        </script>
        <script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" ></script>
    </body>
</html>



