

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<title>Incarnate Trailer Italiano - iVid Portale dei trailer FILM | iVid Portale dei trailer</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/salamanderskins/salamander4/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="FILM" />
<link rel="canonical" href="http://www.ivid.it/film/20303/incarnate" />
<meta property="og:url" content="http://www.ivid.it/film/20303/incarnate" />
<meta name="revisit-after" content="1 day" />
<meta name="description" content="Incarnate Trailer Italiano - un film di Brad Peyton con Carice van Houten, Aaron Eckhart, David Mazouz, genere Horror" /><meta name="keywords" content="trailer, Incarnate, Brad Peyton, Carice van Houten,  Aaron Eckhart, Universal Pictures International Italia, , genere Horror, trama, video, film, cinema, recensione, sinossi, ivid, 20303" /><meta property="og:title" content="Incarnate" />
<meta property="og:description" content="Incarnate - Trailer Italiano - un film di Brad Peyton con Carice van Houten, Aaron Eckhart, David Mazouz e distribuito da Universal Pictures International Italia, genere , genere Horror su iVid il portale dei trailer - " />
<meta property="og:type" content="website" />
<meta property="fb:admins" content="100000725440344" />
<meta property="fb:app_id" content="1008974972504599" />
<meta property="og:url" content="http://www.ivid.it/trailer/13199/incarnate/Trailer Italiano" />
<meta property="og:site_name" content="Trailer iVid il portale dei trailer" />
<meta property="og:image" content="http://www.ivid.it/movie/locandina/incarnate-ita-locandina-300.jpg" />
<meta name="og:image:width" content="300" />
<meta name="og:image:height" content="438" />

<meta property="og:video" content="http://www.ivid.it/swf/ividplayer.swf?file=http://www.trailer.ivid.it/movie/flv/20303.flv&image=http://www.ivid.it/movie/img/20303.jpg"/>
<meta name="og:video:width" content="640" />
<meta name="og:video:height" content="360" />
<meta name="og:video:type" content="video/mp4" />
<meta name="medium" content="video" />
<meta name="title" content="Trailer del film Incarnate" />
<link rel="image_src" href="http://www.ivid.it/movie/locandina/incarnate-ita-locandina-300.jpg" />
<link rel="video_src" href="http://www.ivid.it/swf/ividplayer.swf?file=http://www.trailer.ivid.it/movie/flv/20303.flv&image=http://www.ivid.it/movie/img/20303.jpg"/>
<meta name="video_width" content="640" />
<meta name="video_height" content="360" />
<meta name="video_type" content="video/mp4" />

<meta name="google-site-verification" content="kf896JxI4YS0w8ZXciL01oHFwfwetuWjziiRqefh1N4" />
<link rel="alternate" type="application/rss+xml" title="Trailer Film nelle sale, al cinema" href="/rss/cinema.php" />
<link rel="alternate" type="application/rss+xml" title="Trailer Film in arrivo, prossimamente al cinema" href="/rss/inarrivo.php" />
<link rel="alternate" type="application/rss+xml" title="Trailer in HD, cinema high definition" href="/rss/hd.php" />
<link rel="alternate" type="application/rss+xml" title="Trailer videogiochi" href="/rss/videogiochi.php" />

<link rel="apple-touch-icon" href="apple-touch-icon.png" />

<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?Y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?Y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?Y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?Y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?Y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?Y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?Y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/salamanderskins/salamander4/style.css?Y" />
<style type="text/css">
#headersinistra {
background-image: url('/pubblicita/img/domination/50sn_skin.jpg');
        background-repeat:no-repeat;
	background-position: top;
        background-attachment:fixed;
	background-color: #fff; /*  PARTE DA ELIMINARE FINO A QUI */
	margin: -1px;
	height: 100%;
	width: 100%;
	-webkit-background-size: 1980px 1200px;
}

BODY.noskin #headersinistra {
     background-image: none;
}

#foo { 
    display:none 
}
</style>

<link rel="stylesheet" type="text/css" href="/applesearch.css" id="dummy_css">
<link rel="stylesheet" type="text/css" href="/risultati.css">
<!-- <link rel="stylesheet" type="text/css" href="http://css.ivid.biz/css/menuforum.css?ttl=aa"> -->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/salamanderskins/seo/styles/seo_mainstyle.css">
<script type="text/javascript" src="/misc/jquery.js?Y"></script>
<script type="text/javascript" src="/misc/drupal.js?Y"></script>
<script type="text/javascript" src="/sites/default/files/languages/it_e2377da63f810f03cf73750298343d61.js?Y"></script>
<script type="text/javascript" src="/sites/all/modules/insertFrame/insertFrame.js?Y"></script>
<script type="text/javascript" src="/sites/all/themes/salamanderskins/js/jquery.pngFix.js?Y"></script>
<script type="text/javascript" src="/sites/all/themes/salamanderskins/js/suckerfish.js?Y"></script>
<script type="text/javascript" src="/sites/all/themes/salamanderskins/js/jquery.watermarkinput.js?Y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/" });
//--><!]]>
</script>

<script async defer src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script>
if (!window.jQuery) {
document.write('<', 'script async defer src="', '/sites/all/themes/salamanderskins/js/jquery.js', '></script', '>');
}</script>
<!--<script type="text/javascript" src="http://js.ivid.biz/js/foxadv.js"></script>-->
<script src="/js/swfobject.js"></script>
<script async defer src="/selectuser.js"></script>
<script async defer src="/applesearch.js"></script>
<!-- <script async defer src="http://js.ivid.biz/js/behavior.js"></script> -->
<!-- <script async defer src="http://js.ivid.biz/js/rating.js"></script> -->
<script type="text/javascript"> </script>
<!--[if lte IE 6]>
<script type="text/javascript">
    $(document).ready(function(){
        $(document).pngFix();
    });
</script>
<script type="text/javascript" src="http://www.ivid.it/sites/all/themes/salamanderskins/js/suckerfish.js"></script>
<![endif]-->
        <!--[if IE]>
            <style type="text/css">
        #display {
            filter:
                progid:DXImageTransform.Microsoft.Shadow(color=#eeeeee,direction=0,strength=5)
                progid:DXImageTransform.Microsoft.Shadow(color=#dddddd,direction=90,strength=7)
                progid:DXImageTransform.Microsoft.Shadow(color=#dddddd,direction=180,strength=7)
                progid:DXImageTransform.Microsoft.Shadow(color=#eeeeee,direction=270,strength=5);
        }
.play { background-image: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/img/image-hover.png', sizingMethod='image'); }
            </style>
        <![endif]-->


<script type="text/javascript">
function bookmarksite(title, url){
if (document.all)
window.external.AddFavorite(url, title);
else if (window.sidebar)
window.sidebar.addPanel(title, url, "")
}
</script>
<script type="text/javascript">
$(document).ready(function(){

$(".search").keyup(function()
{
var searchbox = $(this).val();
var dataString = 'searchword='+ searchbox;

if(searchbox=='')
{
$("#display").empty();
$("#display").hide();
}
else
{
$.ajax({
type: "POST",
url: "/search.php",
data: dataString,
cache: false,
success: function(html)
{
$("#display").html(html).show();
    }
});
}return false;
});
});
/*
jQuery(function($){
   $("#searchbox").Watermark("Cerca un film..");
   });
*/
</script>

<script>
/*
function cambia(){
document.getElementById("searchbox").value="";
$("#searchbox").Watermark("Cerca un film");
$("#display").empty();
$("#display").hide();
}
*/
</script>

    <script type="text/javascript">
    $(document).ready(function(){
    $(".movie-image").hover(function(){
        $(this).find(".play").show();
    },
    function()
    {
        $(this).find(".play").hide();
    });
    $(".blink").focus(function() {
            if(this.title==this.value) {
                this.value = '';
            }
        })
        .blur(function(){
            if(this.value=='') {
                this.value = this.title;
            }
        });
});
    </script>

<!--script type="text/javascript">
if (document.cookie.indexOf("mcookie") < 1) {

if ((navigator.userAgent.indexOf('iPhone') != -1) || (navigator.userAgent.indexOf('iPod') != -1) || (navigator.userAgent.indexOf('blackberry') != -1) || (navigator.userAgent.indexOf('android') != -1)  || (navigator.userAgent.indexOf('symbian') != -1) || (navigator.userAgent.indexOf('palm') != -1) || (navigator.userAgent.indexOf('palmos') != -1)) {
setTimeout("window.location.replace('http://www.ivid.it/mobile/index.php'+window.location.search)",500);
} else {
   if (screen.width <= 599) {
setTimeout("window.location.replace('http://www.ivid.it/mobile/index.php'+window.location.search)",500);
   }
}

}
</script-->
<style rel="stylesheet" type="text/css">
#natale{
width:936px;float:right;height:17px;position: relative;background: url(/img/luci1.png) no-repeat top;margin:0px  60px -17px 0px;top:24px;z-index:10;}
#containerpatner{width: 810px;height: 100px;background-image: url(/img/barra_partner.jpg);background-repeat:no-repeat;}
#centerpatner{margin: 0 auto;width: 810px;padding-top: 0px;}
.box-fixed {width:62px;position:fixed;top:250px;right:15px;z-index:100000;}
</style>

<!-- GOOGLE DOUBLECLICK BANNER INIZIO-->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
var urlocation =  document.location.href;
var pos = urlocation.indexOf('^');
var urlkey = urlocation.substr(pos+1,urlocation.length)
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/37899169/Masthead', [1170, 200], 'div-gpt-ad-1374074851317-0').addService(googletag.pubads());

googletag.defineSlot('/37899169/Skin-top', [1170, 120], 'div-gpt-ad-1372432405232-8').addService(googletag.pubads());

googletag.defineSlot('/37899169/970x90_top_google', [970, 90], 'div-gpt-ad-1448713327087-0').addService(googletag.pubads());

googletag.defineSlot('/37899169/Push-Down', [990, 45], 'div-gpt-ad-1372432405232-7').addService(googletag.pubads());

googletag.defineSlot('/37899169/Banner-top-doppio', [500, 250], 'div-gpt-ad-1372432405232-6').addService(googletag.pubads());

googletag.defineSlot('/37899169/300x250_Alto-SX', [300, 250], 'div-gpt-ad-1428682999117-0').addService(googletag.pubads());

googletag.defineSlot('/37899169/08-300x600', [300, 600], 'div-gpt-ad-1422528351576-0').addService(googletag.pubads());

googletag.defineSlot('/37899169/09_300x100_1', [300, 100], 'div-gpt-ad-1462468443319-0').addService(googletag.pubads());
googletag.defineSlot('/37899169/300x100-2', [300, 100], 'div-gpt-ad-1414507664494-0').addService(googletag.pubads());
googletag.defineSlot('/37899169/11-300x100-3', [300, 100], 'div-gpt-ad-1424793987304-0').addService(googletag.pubads());


googletag.defineSlot('/37899169/300x250-1', [300, 250], 'div-gpt-ad-1372432405232-1').addService(googletag.pubads());
googletag.defineSlot('/37899169/300x250-2', [300, 250], 'div-gpt-ad-1372432405232-2').addService(googletag.pubads());
googletag.defineSlot('/37899169/14-300x250-3', [300, 250], 'div-gpt-ad-1425045273746-0').addService(googletag.pubads());

googletag.defineSlot('/37899169/728x90-top', [728, 90], 'div-gpt-ad-1414511070227-0').addService(googletag.pubads());
googletag.defineSlot('/37899169/728x90-top2-ex-Fox', [728, 90], 'div-gpt-ad-1431706527024-0').addService(googletag.pubads());

googletag.defineSlot('/37899169/728x90-footer', [728, 90], 'div-gpt-ad-1372432405232-4').addService(googletag.pubads());
googletag.defineSlot('/37899169/728x90_footer_2', [728, 90], 'div-gpt-ad-1393687071624-0').addService(googletag.pubads());
googletag.defineSlot('/37899169/Footer_03', [728, 90], 'div-gpt-ad-1424959799000-0').addService(googletag.pubads());

googletag.defineSlot('/37899169/640x90', [640, 90], 'div-gpt-ad-1372432405232-3').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();
});
</script>
<script>
window.onload = function() {
   if (!document.getElementsByTagName) return false;
   var links = document.getElementsByTagName("a");
   for (var i=0; i<links.length; i++) {
      if (links[i].getAttribute("href").match('#newpagemenu') == "#newpagemenu") {
         links[i].onclick = function() {
            return !window.open(this.href);
         }
      }
   }
}
</script>

<!-- GOOGLE DOUBLECLICK BANNER FINE-->

<!-- Begin Cookie Consent plugin -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"I cookie ci aiutano a offrire servizi di qualit&agrave;. Utilizzando i nostri servizi, l'utente accetta le nostre modalit&agrave; d'uso dei cookie.","dismiss":"OK","learnMore":"Ulteriori info","link":"/privacy-policy","theme":"dark-top"};
</script>
<script async defer type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- STILI PER MENU SEO | CS 2010-03-31-->
<style>
#navigation {
    margin-top: 0px;
}
#suckerfishmenu {
    line-height    : 22px;
}

#suckerfishmenu LI A H2 ,
#suckerfishmenu LI A H3 {
    display     : inherit;
    font-size   : inherit;
    font-weight : inherit;
    color       : inherit;
    margin      : 0;
    padding     : 0;
    padding-bottom: 8px;
}

H4.trailer {
    margin:0;
    padding: 0;
}
H5.trailer {
    font-size: 0.55rem;
    margin:0;
    padding:0;
}

.ewTable ,
.ewTable TD {
    border: none !important;
}
.ewTableAltRow {
    background-color: inherit;
}

TABLE.locandina TR.ewTableRow {
    display: none;
}

TABLE.locandina DIV.movie-image IMG {
    width        : 145px !important;
    height        : 212px !important;
    border        : medium none !important;
    position    : relative;
    top            : -5px;
    left        : -5px;
}

SPAN.play {
    left    : -5px;
    top     : -5px;
    width   : 145px;
    height  : 212px;
}

TABLE.locandina TD.titoloscheda {
    height        : 40px;
}

TABLE.locandina H4.trailer {
    position    : relative;
    top            : 5px;
    color        : #444;
}
<!-- STILI PER MENU SEO FINE -->

</style>

</head>
<body id=1 class="noskin">

<!-- START SOCIAL FIXED -->
<div class="box-fixed">
<map name="socialbox">
<area alt="FACEBOOK" coords="3,1,62,51" title="FACEBOOK" href="https://www.facebook.com/ivid.it" target="_blank">
<area alt="FEED" coords="2,55,72,102" title="FEED e PODCAST"  href="/podrss">
<area alt="YOU TUBE" coords="0,106,87,151" title="YOUTUBE"  href="https://www.youtube.com/user/ividtrailer" target="_blank">
<area alt="TWITTER" coords="1,156,123,220" title="TWITTER" href="https://twitter.com/ividtrailer" target="_blank">
</map>
<img src="/img/socialbox.png" alt="SOCIAL BOX" style="width:60px; height:209px; border: none;" usemap="#socialbox">
</div>
<!-- END SOCIAL FIXED -->

<div class="shadbox"></div>


<div id="headersinistra">
<div id="above" class="clear-block">
    </div>

<div id="page">
<div id="navigation" class="menu cs">
    <div id="suckerfish-container" class="clear-block">
        <div class="navcont">
<table style="border-spacing: 0;border-collapse: collapse;padding: 0; width:100%; border: none; position:relative;" >
<tr>
    <td style="width:159px;vertical-align: bottom">
        <a href="http://www.ivid.it">
            <img src="/img/logo_ivid.png" width="159" height="64" alt="ivid il portale dei trailer" title="ivid il portale dei trailer cinema videogiochi booktrailer"/>
        </a>
    </td>
    <td valign="bottom" style="width:600px">
        <div id="suckerfishmenu">
<!-- MENU -->
<div class="content">
<ul class="menu">
<li class="expanded first active-trail">
<a href="/home" title="Trailer dei film al cinema, in uscita" class="active"><h2>TRAILER</h2></a>
<ul class="menu">
<li class="leaf first"><a href="/alcinema" title="Trailer dei Film Usciti nelle Sale" ><h3>Trailer Film - AL CINEMA </h3></a></li>
<li class="leaf"> <a href="/inuscita" title="Trailer dei Film in Uscita al Cinema" ><h3>Trailer Film - IN USCITA </h3></a></li>
<li class="leaf"> <a href="/piuvisti" title="Trailer dei Film Più Visti" ><h3>Trailer Film - PIU&#039; VISTI</h3></a></li>
<li class="leaf"> <a href="/generi" title="Trailer dei Film per Genere" ><h3>Trailer Film - GENERE </h3></a></li>
<!-- <li class="leaf"> <a href="/dvd" title="Trailer Film in DVD, Blu-Ray e 3D - Homevideo"><h3>Trailer Film - HOMEVIDEO </h3></a></li> -->
<li class="leaf"> <a href="/classici" title="Trailer Film Classici della Storia del Cinema"><h3>Trailer Film - CLASSICI </h3></a></li>
<li class="leaf last" ><a href="/boxoffice" title="La Classifica degli Incassi al botteghino " ><h3>Box Office CINEMA </h3></a></li>
</ul>
</li>
<li class="expanded">
<a href="/sale" title="Cerca il Cinema più vicino"><h2>TROVACINEMA</h2></a>
<ul class="menu">
<li class="leaf first"><a href="/sale?prov=89" title="Trovacinema"><h3>BARI </h3></a></li>
<li class="leaf"> <a href="/sale?prov=94" title="Trovacinema"><h3>BOLOGNA</h3></a></li>
<li class="leaf"> <a href="/sale?prov=9" title="trovacinema"><h3>FIRENZE</h3></a></li>
<li class="leaf"> <a href="/sale?prov=12" title="trovacinema"><h3>GENOVA </h3></a></li>
<li class="leaf"> <a href="/sale?prov=26" title="trovacinema"><h3>MILANO </h3></a></li>
<li class="leaf"> <a href="/sale?prov=31" title="trovacinema"><h3>NAPOLI </h3></a></li>
<li class="leaf"> <a href="/sale?prov=35" title="trovacinema"><h3>PALERMO</h3></a></li>
<li class="leaf"> <a href="/sale?prov=39" title="trovacinema"><h3>PERUGIA</h3></a></li>
<li class="leaf"> <a href="/sale?prov=53" title="trovacinema"><h3>ROMA </h3></a></li>
<li class="leaf"> <a href="/sale?prov=67" title="trovacinema"><h3>TORINO </h3></a></li>
<li class="leaf last"> <a href="/sale?prov=76" title="trovacinema"><h3>VENEZIA</h3></a></li>
</ul>
</li>
<li class="leaf">
<a href="http://photo.ivid.it" title="Foto dei film e della tv. Archivio fotografico cinematografico e televisivo"><h2>FOTO</h2></a>
</li>
<li class="leaf">
<a href="/serietv" title="Trailer delle serie tv, fiction Rai, Mediaset e Sky. Trailer dei film per la tv"><h2>SERIE TV</h2></a>
</li>
<li class="expanded">
<a href="/booktrailers" title="Trailer dei libri in libreria o in arrivo in edicola, booktrailer italiani e stranieri"><h2>BOOKTRAILER</h2></a>
<ul class="menu">
<li class="leaf first"><a href="/classifica-libri-piu-venduti" title="Classifica settimanale dei libri più venduti in libreria" ><h3>Booktrailer - CLASSIFICA</h3></a></li>
<li class="leaf first"><a href="/booktrailer-in-libreria" title="I trailer dei titoli disponibili in libreria" ><h3>Booktrailer - IN LIBRERIA</h3></a></li>
<li class="leaf first"><a href="/booktrailer-in-uscita" title="I trailer dei titoli prossimamente disponibili in libreria" ><h3>Booktrailer - IN USCITA</h3></a></li>
<li class="leaf first"><a href="/booktrailer-piu-visti" title="I booktrailer più visti" ><h3>Booktrailer - I PIÙ VISTI</h3></a></li>
</ul>
</li>

<li class="expanded">
<a href="/videogiochi" title="Trailer e gameplay dei videogiochi in uscita e in arrivo"><h2>VIDEOGIOCHI</h2></a>
<ul class="menu">
<li class="leaf first"><a href="/videogiochi-in-vendita" title="I trailer dei Videogiochi in vendita" ><h3>Videogiochi - IN VENDITA</h3></a></li>
<li class="leaf first"><a href="/videogiochi-in-uscita" title="I trailer dei Videogiochi prossimamente disponibili" ><h3>Videogiochi - IN USCITA</h3></a></li>
<li class="leaf first"><a href="/videogiochi-piu-visti" title="I trailer dei Videogiochi più visti" ><h3>Videogiochi - I PIÙ VISTI</h3></a></li>
<li class="leaf first"><a href="/videogiochi-per-genere" title="I trailer dei Videogiochi per genere" ><h3>Videogiochi - GENERE</h3></a></li>
<li class="leaf first"><a href="/videogiochi-per-piattaforma" title="I trailer dei Videogiochi per piattaforme" ><h3>Videogiochi - PIATTAFORMA</h3></a></li>
</ul>
</li>

<li class="expanded">
<a href="http://www.ivid.it/blog" title="iVid Blog Tutte le news e le notizie in anteprima e i trailer dei film in uscita al cinema"><h2>BLOG</h2></a>
<ul class="menu">
<li class="leaf first last"><a href="/forum" title="Forum del cinema con news e notizie sui trailer dei film in uscita"><h3>Archivio Forum</h3></a></li>
</ul>
</li>
<li class="expanded last">
<a href="/archivio" title="Trailer dei film, dvd, videogiochi e booktrailer dal nostro archivio cinematografico"><h2>ARCHIVIO</h2></a>
<ul class="menu">
 <li class="leaf first"><a href="/archivio-film" title="Trailer dei film del nostro archivio cinematografico" ><h3>Trailer Film Archivio</h3></a></li>
 <li class="leaf"><a href="/archivio-dvd" title="Trailer dei dvd, blu-ray del nostro archivio cinematografico e homevideo"><h3>DVD Blu-ray Archivio </h3></a></li>
 <li class="leaf"><a href="/archivio-videogiochi" title="Trailer dei videogame del nostro archivio di videogiochi" ><h3>Videogiochi Archivio</h3></a></li>
 <li class="leaf last"><a href="/archivio-booktrailer" title="Trailer dei libri del nostro archivio di booktrailer" ><h3>Booktrailer Archivio </h3></a></li>
 </ul>
 </li>
 </ul>
</div>
<!-- MENU -->
        </div>
        </td>
        <td style="width:200px;position:relative;" >
            <div style="position:absolute;bottom:3px;z-index:100;">
                <div style="float: left; width: 200px; margin-top: 0px; -moz-box-shadow: 3px 3px 15px #666; -webkit-box-shadow: 3px 3px 15px #666;">
                    <input type="text" id="searchbox" class="search"
                        style="margin-bottom: 8px; width: 190px;" value="Cerca un film"
                        onfocus="javascript:if(this.value=='Cerca un film'){this.value='';}">
                </div>
                <div id="display" style="position:absolute;padding:8px 0px;background-color:#ddd;border:solid 1px #66b4ff;top:40px;"></div>
            </div>
        </td>
        <td style="vertical-align: bottom;">
            <div id="suckerfishmenu">
                <div class="content">
                    <ul class="menu">
                        <li class="expanded first"><a href="/cerca-film"
                            style="font-size: 9px;" title="RICERCA AVANZATA"><img
                                src="/img/ric2.png"
                                alt="iVid Ricerca avanzata cinema, film, booktrailer e videogiochi"
                                title="iVid Blog Cinema News, Trailer, Recensioni Film"
                                width="140" height="24" border="0"></a>
                            <ul class="menu">
                                <li class="leaf first"><a href="/cerca-film"
                                    title="Cerca un film">FILM</a></li>
                                <li class="leaf"><a href="/cerca-videogiochi"
                                    title="Cerca un Videogioco">VIDEOGIOCHI</a></li>
                                <li class="leaf last"><a href="/cerca-booktrailer"
                                    title="Cerca un Booktrailer">BOOKTRAILER</a></li>
                            </ul></li>
                    </ul>
                </div>
            </div>
        </td>
    </tr>
</table>
</div>
</div>
        </div>

    <div id="postnav"></div>

            <div id="breadcrumb">
            <div class="breadcrumb"><a href="/">Home</a> &raquo; TRAILER &raquo; FILM  <strong>Incarnate Trailer Italiano - iVid Portale dei trailer</strong></div>
        </div>
    


<div id="middlecontainer">
<table style="border-spacing: 0;border-collapse: collapse;padding: 0; border: none;"  id="content">
    <tr>
                <td valign="top">
                        <div id="main">
                                                                    <h1 class="title">Incarnate Trailer Italiano - iVid Portale dei trailer</h1>
                                <div class="tabs"></div>
                                                  <div class="node">
                <div class="content"> <link rel="stylesheet" href="/css/wordcloud.css" type="text/css"> 
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
				  

				  <link rel="stylesheet" type="text/css" href="/ajaxtabs/ajaxtabs.css" />
<link rel="stylesheet" type="text/css" href="/css/rating.css" />
<script type="text/javascript" src="/ajaxtabs/ajaxtabs.js"></script>
<script type="text/javascript" src="/js/wz_tooltip.js"></script>
<script type="text/javascript" src="/js/tip_balloon.js"></script>
<script type="text/javascript">
      var player     =  null;
      var playlist   =  null;
      var stuff      =  null;
      var morestuff  =  null;
      function playerReady(obj)
      {
        player = gid(obj.id);
        addListeners();
      };
      function addListeners()
      {
        playlist = player.getPlaylist();
        if(playlist.length > 0)
        {
          player.addControllerListener('ITEM', 'itemMonitor');
        }
        else
        {
          setTimeout("addListeners();", 100);
        }
      };
      function itemMonitor(obj)
      {
        if(player.getPluginConfig('hd')['state'])
        {
   document.getElementById('redplayer').style.width='1019px';
 document.getElementById('redplayer').style.height='564px';
		  setFlashSize(1010, 532);
         }
        else
        {
   document.getElementById('redplayer').style.width='657px';
   document.getElementById('redplayer').style.height='390px';
		 setFlashSize(640, 360);
         
        }
      };
      function setFlashSize(newW, newH)
      {
        gid('playercontainer').style.width   =  newW + 'px';
        gid('playercontainer').style.height  =  newH + 'px';
        player.width                         =  newW;
        player.height                        =  newH;
      };
      function gid(name)
      {
        return document.getElementById(name);
      };
	  function movepic(img_name,img_src) {
document[img_name].src=img_src;
}
    </script>
 <script type="text/javascript">

function changeDivs(){
   obj1=document.getElementById('changer');
   obj2=document.getElementById('redplayer');
    obj3=document.getElementById('playerID');
   test=true;
obj1.onclick=function(){
if(test==true) {
obj3.sendEvent('PLAY', 'true');
obj2.style.width='1019px';
obj2.style.height='564px';
setFlashSize(1010, 532);
test=false;
 }
else {
obj3.sendEvent('PLAY', 'true');
obj2.style.width='657px';
obj2.style.height='390px';
 setFlashSize(640, 360);
   test=true;
   }
  }
 }

if(window.addEventListener){
   window.addEventListener('load',changeDivs,false);
 }
else { 
if(window.attachEvent){
   window.attachEvent('onload',changeDivs);

  }
 }

</script> 
<span style="font-size: 18px; color: #A60000; text-align: center;">Trailer Italiano</span>

<div id="containerplayer">
 <div id="redplayer"><div id="changer" style="text-align: right;"><a href="#" onmouseover="Tip('Cambia le dimensioni del player', BALLOON, true, ABOVE, true, JUMPHORZ, true, OFFSETX, -17),movepic('button','/img/tipon.gif')" onmouseout="UnTip(),movepic('button','/img/tipoff.gif')"><img src="/img/tipoff.gif" NAME="button" width="31" height="19" border="0"></a></div>
<div id="playercontainer" class="playercontainer">
<div id="player" class="player">
<video width="640" height="490"  controls="controls">
  <source src="http://www.trailer.ivid.it/movie/download/ipod/20303.mp4" type='video/mp4' />
<video>
</div>
</div>
<br>
<script  type="text/javascript">
var so = new SWFObject('/swf/ividplayern.swf','playerID','640','360','8');
so.addParam('allowscriptaccess','always');
so.addParam('allowfullscreen','true');
so.addVariable('plugins','/swf/hd.swf, /swf/ShinyStat2.swf,googlytics-1');
so.addParam('wmode','transparent');
so.addVariable('width','640');
so.addVariable('height','360');
so.addVariable('shinystat.account','ivid');
so.addVariable('shinystat.pathswf','ividplayern.swf');
so.addVariable('shinystat.idobject','playerID');
so.addVariable('shinystat.idcateg','1');
so.addVariable('shinystat.titvideo','20303 - incarnate');
so.addVariable('file','http://www.trailer.ivid.it/movie/download/ipod/20303.mp4');
so.addVariable('image','../movie/img/13199.jpg');
so.addVariable('id','playerID');
so.addVariable('hd.file','http://www.trailer.ivid.it/movie/hd/20303.mp4');
so.addVariable('hd.state','false');
so.addVariable('hd.fullscreen','false');
so.addVariable('searchbar','false');
so.addVariable('menu','false');
so.addVariable('wmode','transparent');
so.addVariable('autostart','true');
so.addVariable('bufferlength','1');
so.addVariable('stretching','uniform');
so.write('player');
</script>
</div>

<br>

<div id="blueplayer">
<br>
<table width="100%" border="0" cellspacing="0" cellpadding="4" bgcolor="White">
<tr>
<td rowspan="4" width="130" align="CENTER" valign="TOP">
<a class="infoloc" href="/poster?id_poster=20303&filetipo=4"><img src="/movie/locandina/incarnate-ita-locandina-300.jpg" width="130" height="190" border="0" alt="scarica la locandina ad alta risoluzione" title="scarica la locandina ad alta risoluzione"><span>scarica la locandina ad alta risoluzione</span></a><br>
</td>
</tr>
<tr>
<td  width="100%" valign="top"><h2 class="goo">
<table border="0" cellspacing="3" cellpadding="0">
<tr><td valign="top">
<div style="border: thin double White; border-width: 3px; margin: 0pt; padding:8px; background-color: #1E509D; width: 126; text-align: center;"><span style="font-family: Arial, Helvetica, sans-serif; font-size: xx-small; font-weight: bold; color: White;">Data di uscita del film:</span>
<br>
<span style="font-family: Arial, Helvetica, sans-serif; font-size: medium; font-weight: bold; color: White;">08/02/2017</span>
</div> 
</td>
<td align="right" valign="middle">&nbsp;&nbsp;&nbsp<img src="/movie/logo/universal.png" border=0 width=45 height=45  alt="distribuito da: Universal Pictures International Italia" title="INCARNATE distribuito da: Universal Pictures International Italia">
</td>
</tr>
</table>
<span class="phpmaker"><b>Genere</b>: Horror
</span></td> </tr>
<td><span class="phpmaker"><b>Regia</b>: <br>
Brad Peyton
</span></td>
</tr>
<tr>
<td >
<table width="220" border="0" cellspacing="0" cellpadding="2" bgcolor="White">
<tr>
<td><span class="phpmaker"><b>Cast</b>: <br>
Carice van Houten, Aaron Eckhart, David Mazouz
</td></tr>
</table>
</h2>
</td>
</tr>
<tr><td colspan="2" valign="top">
<table width="380" border="0" cellspacing="0" cellpadding="8" bgcolor="White">
<tr>
<td valign="top"> <h3 class="goo"><span class="phpmaker"><div align="left"><b>Trama del Film INCARNATE</b>:<br>Un esorcista non convenzionale può entrare nel subconscio della persona posseduta. Un giorno incontra un bambino posseduto e riconosce in lui la presenza dello stesso demone che anni prima ha distrutto la sua famiglia. Dovrà fare i conti con il passato e con un avversario difficile da sconfiggere.</div></h3>
 <br>
<!-- <br><a href="http://www.ivid.it/forum/news-cinema/partecipa-allanteprima-del-film-in-time-domani-sera-roma-7395.html" onclick="javascript:bantrack('LINK=bann_intime_scheda');" target="_blank"><img src="/img/intime50.gif" width="330" height="50" alt="IN TIME" title="IN TIME"/></a><br>  -->
  
</td></tr>
<tr><td valign="top"><img src="/img/fotocast.gif" width="333" height="13" alt="foto cast di INCARNATE" title="foto cast di incarnate"/><br>
<iframe src="/mod/fotocast.php?id=20303" width="350" height="94" marginwidth="0" marginheight="0" frameborder="0" style="overflow-x: auto; overflow-y: hidden;"></iframe>
</td></tr>
</table>

<div align="center"><div style="background-image: url(/img/selection2.gif); width:300px; height:54px; background-repeat: no-repeat;"><form><select name="tipo" onchange="window.location.href=this.options[this.selectedIndex].value; return true;" class="selecttipo">
<option class="titoloSelez" value="">-- Seleziona il video -- </option>
<option value="/film/20680/incarnate">Clip - Stai per Bruciare</option><option value="/film/18938/incarnate">Trailer Originale</option><option value="/film/20651/incarnate">Clip - Tu chi Sei</option><option value="/film/20715/incarnate">Clip - Guarda alla Finestra</option></select>
</form><br></div></div><br>

<form action="" name="embedForm" id="embedForm" style="font-size: 11px; font-weight: bold;"><label for="embed_code">VUOI CONDIVIDERE QUESTO TRAILER? <br>Scegli la dimensione del trailer, copia questo codice e incorporalo nella tua pagina web!</label><div><table width="308" border="0" cellspacing="0" cellpadding="0"  bgcolor="#BED3FF" align="center" ><tr><td align="center" valign="top"><input type="radio"  name="dimensione" value="1" checked onclick="this.form.embed_code.value='&lt;object classid=&quot;clsid:d27cdb6e-ae6d-11cf-96b8-444553540000&quot; codebase=&quot;http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0&quot; width=&quot;977&quot; height=&quot;550&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowFullScreen&quot; value=&quot;true&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot;&gt;&lt;/param&gt;&lt;embed src=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot; type=&quot;application/x-shockwave-flash&quot; allowscriptaccess=&quot;always&quot; allowfullscreen=&quot;true&quot; width=&quot;977&quot; height=&quot;550&quot;&gt;&lt;/embed&gt;&lt;/object&gt;'">977<input type="radio"  name="dimensione" value="2" onclick="this.form.embed_code.value='&lt;object classid=&quot;clsid:d27cdb6e-ae6d-11cf-96b8-444553540000&quot; codebase=&quot;http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0&quot; width=&quot;640&quot; height=&quot;360&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowFullScreen&quot; value=&quot;true&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot;&gt;&lt;/param&gt;&lt;embed src=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot; type=&quot;application/x-shockwave-flash&quot; allowscriptaccess=&quot;always&quot; allowfullscreen=&quot;true&quot; width=&quot;640&quot; height=&quot;360&quot;&gt;&lt;/embed&gt;&lt;/object&gt;'">640 <input type="radio" name="dimensione" value="3" onclick="this.form.embed_code.value='&lt;object classid=&quot;clsid:d27cdb6e-ae6d-11cf-96b8-444553540000&quot; codebase=&quot;http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0&quot; width=&quot;520&quot; height=&quot;293&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowFullScreen&quot; value=&quot;true&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot;&gt;&lt;/param&gt;&lt;embed src=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot; type=&quot;application/x-shockwave-flash&quot; allowscriptaccess=&quot;always&quot; allowfullscreen=&quot;true&quot; width=&quot;520&quot; height=&quot;293&quot;&gt;&lt;/embed&gt;&lt;/object&gt;'">520 <input type="radio" name="dimensione" value="4" onclick="this.form.embed_code.value='&lt;object classid=&quot;clsid:d27cdb6e-ae6d-11cf-96b8-444553540000&quot; codebase=&quot;http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0&quot; width=&quot;420&quot; height=&quot;236&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowFullScreen&quot; value=&quot;true&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot;&gt;&lt;/param&gt;&lt;embed src=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot; type=&quot;application/x-shockwave-flash&quot; allowscriptaccess=&quot;always&quot; allowfullscreen=&quot;true&quot; width=&quot;420&quot; height=&quot;236&quot;&gt;&lt;/embed&gt;&lt;/object&gt;'">420 <input type="radio" name="dimensione" value="5" onclick="this.form.embed_code.value='&lt;object classid=&quot;clsid:d27cdb6e-ae6d-11cf-96b8-444553540000&quot; codebase=&quot;http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0&quot; width=&quot;320&quot; height=&quot;180&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowFullScreen&quot; value=&quot;true&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot;&gt;&lt;/param&gt;&lt;embed src=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot; type=&quot;application/x-shockwave-flash&quot; allowscriptaccess=&quot;always&quot; allowfullscreen=&quot;true&quot; width=&quot;320&quot; height=&quot;180&quot;&gt;&lt;/embed&gt;&lt;/object&gt;'">320 <input type="radio" name="dimensione" value="6" onclick="this.form.embed_code.value='&lt;object classid=&quot;clsid:d27cdb6e-ae6d-11cf-96b8-444553540000&quot; codebase=&quot;http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0&quot; width=&quot;240&quot; height=&quot;135&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowFullScreen&quot; value=&quot;true&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot;&gt;&lt;/param&gt;&lt;embed src=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot; type=&quot;application/x-shockwave-flash&quot; allowscriptaccess=&quot;always&quot; allowfullscreen=&quot;true&quot; width=&quot;240&quot; height=&quot;135&quot;&gt;&lt;/embed&gt;&lt;/object&gt;'">240  </td></tr></table><div id="watch-embed-div" width="300"><input id="embed_code" name="embed_code"  size="60" type="text" value='&lt;object classid=&quot;clsid:d27cdb6e-ae6d-11cf-96b8-444553540000&quot; codebase=&quot;http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0&quot; width=&quot;640&quot; height=&quot;360&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowFullScreen&quot; value=&quot;true&quot;&gt;&lt;/param&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot;&gt;&lt;/param&gt;&lt;embed src=&quot;/swf/ividplayers.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&amp;image=../movie/img/13199.jpg&quot; type=&quot;application/x-shockwave-flash&quot; allowscriptaccess=&quot;always&quot; allowfullscreen=&quot;true&quot; width=&quot;640&quot; height=&quot;360&quot;&gt;&lt;/embed&gt;&lt;/object&gt;' onClick="javascript:document.embedForm.embed_code.focus();document.embedForm.embed_code.select();" readonly /></div><div class="clearL"></div></form><br>
 
<br>
<br>

</td></tr>
</table>
</div>

<div id="greenplayer"> <!--  DIV sinistra-->

	<iframe src="/mod/nulla.html" name="ifram" id="ifram" width="1" height="1" scrolling="no" frameborder="0"></iframe>

<table width="636" cellspacing="0" cellpadding="0" align="center">
<tr><td valign="top" width="636" align="center">

	<center><g:plusone></g:plusone>
	&nbsp;&nbsp;&nbsp;<a href="http://twitter.com/home/?status=incarnate http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br>

	<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.ivid.it//film/20303/incarnate" scrolling="no" frameborder="0" style="border:none; width:250px; height:100px">
</iframe></center>

	 <span class="phpmaker">questo trailer &egrave; stato visto </span><span class="titolo">1.631 </span> <span class="phpmaker">volte</span>
</td></tr>

<br>

<tr><td align="center">


<img src="/img/piace.gif" width=225 height=24 border=0 alt="vota il trailer" title="vota il trailer preferito">
<div class="ratingblock"><div id="unit_longF_20303">  <ul id="unit_ulF_20303" class="unit-rating" style="width:100px;">     <li class="current-rating" style="width:0px;">Currently 0.00/5</li><li><a href="/db.php?j=1&amp;q=F_20303&amp;t=165.254.211.36&amp;c=5" title="1 out of 5" class="r1-unit rater" rel="nofollow">1</a></li><li><a href="/db.php?j=2&amp;q=F_20303&amp;t=165.254.211.36&amp;c=5" title="2 out of 5" class="r2-unit rater" rel="nofollow">2</a></li><li><a href="/db.php?j=3&amp;q=F_20303&amp;t=165.254.211.36&amp;c=5" title="3 out of 5" class="r3-unit rater" rel="nofollow">3</a></li><li><a href="/db.php?j=4&amp;q=F_20303&amp;t=165.254.211.36&amp;c=5" title="4 out of 5" class="r4-unit rater" rel="nofollow">4</a></li><li><a href="/db.php?j=5&amp;q=F_20303&amp;t=165.254.211.36&amp;c=5" title="5 out of 5" class="r5-unit rater" rel="nofollow">5</a></li>  </ul>  <p>   </p></div></div>

<iframe src="/mod/iframe_schedafilm.php?id=20303" name="iframevisti" width="1" height="1" scrolling="no" frameborder="0"></iframe> 
<br class="adscheda">
<!-- 640x90 -->
<div id='div-gpt-ad-1372432405232-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372432405232-3'); });
</script>
</div>
<br>

<div align="left"><img src="/img/tagscheda.gif" alt="Tag" width="637" height="14" border="0"><br><div class="word-cloud"><span class="word size9">Trailer Italiano</span> &nbsp; &nbsp; <span class="word size5">Film</span> &nbsp; &nbsp;  &nbsp; <span class="word size3"> David Mazouz</span> &nbsp; &nbsp; <span class="word size8"> Brad Peyton</span> &nbsp; &nbsp; <span class="word size9"> incarnate</span> &nbsp; &nbsp; <span class="word size7"> Carice van Houten</span> &nbsp; &nbsp; <span class="word size5"> Aaron Eckhart</span> &nbsp;<br></div><br></div>

<div align="center">
<div><img src="/img/videocorrelati.gif" width="634" height="24" alt="trailer video correlati" title="guarda gli altri trailer dei film 10"/></div>
<iframe src="/mod/correlatifilm.php?id=20303&idgenere=10" width="633" height="88" marginwidth="0" marginheight="0"  scrolling="no" frameborder="0"></iframe>
</div>
<br>
<div align="center">
<!-- ADDTHIS BUTTON BEGIN -->
<script type="text/javascript">
function bookmarksite(title,url){
 var ua=navigator.userAgent.toLowerCase();
 var isSafari=(ua.indexOf('webkit')!=-1);
 var isMac=(ua.indexOf('mac')!=-1);
 var buttonStr=isMac?'Command/Cmd':'CTRL';
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(window.home || isSafari) { // Firefox, Netscape, Safari, iCab
      alert('Premi i tasti '+buttonStr+' + D per aggiungere ai preferiti di Safari questo trailer.');
    }
	else if(!window.print || isMac) { // IE5/Mac and Safari 1.0
      alert('Premi i tasti Command/Cmd + D per aggiungere ai preferiti questo trailer.');    
    }
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>
<table width="636" cellspacing="0" cellpadding="0" >
<tr><td valign="top" height="25"><img src="/img/topbarra.gif" alt="condividi il trailer del film" width="636" height="25" border="0" title="condividi il trailer del INCARNATE"></td></tr>
<tr><td align="center" valign="top" bgcolor="#FFFFFF">
<script language=javascript>
function fbs_click() {
u=location.href;
t=document.title;
window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0, status=0, width=626,height=436'); 
return false;
}
</script>
<script language=javascript><!-- 
var url = escape(parent.location.href);
document.write('<a href="mailto:?subject=Segnalazione trailer su ivid.it &body=Volevo segnalarti questo trailer: ' + url +'" ><img src="/icone/icona1.jpg" alt="invia email" width="50" height="60" border="0"></a>');//--></script><a href="javascript:bookmarksite('incarnate','http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate')"><img src="/icone/icona2.jpg" alt="aggiungi preferiti" title="aggiungi preferiti" width="57" height="60" hspace="1" vspace="1" border="0"></a><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"><img src="/icone/icona3.jpg" alt="Facebook" title="Facebook" width="73" height="60" hspace="1" vspace="1" border="0"></a><a href="http://twitter.com/home/?status=incarnate http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate" target="_blank"><img src="/icone/icona4.jpg" alt="Twitter" title="Twitter" width="63" height="60" hspace="1" vspace="1" border="0"></a><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate" target="_blank"><img src="/icone/icona5.jpg" alt="myspace" title="myspace" width="71" height="60" hspace="1" vspace="1" border="0"></a><a href="http://del.icio.us/post?noui&v=4&jump=close&url=http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate&title=incarnate" target="_blank"><img src="/icone/icona6.jpg" alt="del.icio.eu" title="delicioeu" width="69" height="60" hspace="1" vspace="1" border="0"></a><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate&title=incarnate" target="_blank"><img src="/icone/icona7.jpg" alt="google" title="google" width="59" height="60" hspace="1" vspace="1" border="0"></a><a href="http://myweb.yahoo.com/myresults/bookmarklet?ei=UTF-8&u=http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate&t=incarnate" target="_blank"><img src="/icone/icona8.jpg" alt="yahoo myqeb"  title="yahoo myqeb" width="56" height="60" hspace="1" vspace="1" border="0"></a><a href="https://favorites.live.com/quickadd.aspx?marklet=1&mkt=en-us&url=http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate&title=incarnate" target="_blank"><img src="/icone/icona9.jpg" alt="live" title="live"  width="54" height="60" hspace="1" vspace="1" border="0"></a><a href="http://digg.com/submit?phase=2&url=http%3A%2F%2Fwww.ivid.it%2Ffilm%2F20303%2Fincarnate&title=incarnate" target="_blank"><img src="/icone/icona10.jpg" title="digg" alt="digg" width="54" height="60" hspace="1" vspace="1" border="0"></a><br>

<fb:share-button class="meta">
 <meta name="medium" content="mult"/>
<meta name="title" content="INCARNATE"/>
 <meta name="video_type" content="application/x-shockwave-flash"/>
 <meta name="video_height" content="360" />
<meta name="video_width" content="640" />
<meta name="description" content="INCARNATE"/>
<link rel="image_src" href="../movie/locandina/incarnate-ita-locandina-300.jpg" />
<link rel="video_src" href="/swf/ividplayer.swf?file=http://www.trailer.ivid.it/movie/download/ipod/20303.mp4&image=../movie/img/13199.jpg"/> 
<link rel="target_url" href="http://www.ivid.it/film/20303/incarnate"/>
</fb:share-button>

</td></tr>
</table>
<!-- ADDTHIS BUTTON END -->
</div>
<br><br>

</td></tr>
</table> 
<br>
<br>

</p>

</div>
</div>				  				  				  				  				  				  				  				  				  				  				  </div>
      </div>
                                                                <p class="ivid_pcontent"></p>
            </div>
        </td>
            </tr>
</table>
</div>


<div id="footer-wrapper" class="clear-block">
    <div id="bar2"></div>
    <div id="footer">
        <ul class="links" id="navlist2">
<li class="menu-176 last"><a href="/chi-siamo" title="CHI SIAMO">CHI SIAMO</a></li>
<li class="menu-177 last"><a href="/mappa-del-sito" title="MAPPA DEL SITO">MAPPA</a></li>
<li class="menu-176 last"><a href="/privacy-policy" title="PRIVACY POLICY">PRIVACY E COOKIE POLICY</a></li>
<li class="menu-176 last"><a href="/contatti" title="CONTATTI">CONTATTI</a></li>
</ul>
        <div class="legal">
        Copyright &copy; 2017 <a href="/"></a>iVid.it - P.Iva 07020191008<br>
        S.I.A.E. Licenza CAP 3275/I/3147<br>
            </div>
    <div class="by"></div>
    </div>
    <div class="footer-right">
        <div class="footer-left">
        </div> <!-- /footer-left -->
    </div> <!-- /footer-right -->
</div> <!-- /footer-wrapper -->

<div id="shadow" class="clear-block">
    <div class="shadow-right">
        <div class="shadow-left">

        </div>
    </div>
            <div align="center">
            <br>
            &nbsp;&nbsp;&nbsp;Concessionaria per la pubblicit&agrave; nazionale <A HREF="http://www.goodmove.tv/" target="_blank"><img src="/img/goodmove.jpg" alt="GOODMOVE" width="41" height="30"></a>
            <br>
            Marchio iVid - SIB Registrazione internazionale n.1035928
            <br>
            Tutti i loghi, i marchi, le immagini ed i video contenuti in iVid.it appartengono ai legittimi proprietari.
            <br><br>
            </div>
</div>

</div>

</div>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2975908-2");
pageTracker._trackPageview();
} catch(err) {}</script>


<!-- Inizio Codice Shinystat -->
<script type="text/javascript"  src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ivid&P=3"></script>

<!-- Fine Codice Shinystat -->

<!-- Inizio Codice Ad6 -->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="http://smbf4tr4yd.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>
<!-- Fine Codice Ad6 -->



</body>
</html>
